KTM Forum Italia - Unofficial Italian Community

"incertezza" nella risposta del motore

"incertezza" nella risposta del motore

Messaggioda DAVEBAG » 15 ott 2013, 09:19

ciao a tutti, apro questa discussione in quanto non ho trovato risposte nel sito; in sostanza il problema che riscontro ultimamente è che se tiro una "manata" sul gas la moto ha un sussulto e poi inizia a spingere, la sensazione è come se fosse scarburata e facesse un vuoto, ma mi sembra impossibile dato che ho la mappa akra originale (a parte le farfalle aperte al 100% e rimosse fisicamente).
il problema non sussiste ad andatura costante o accelerando in maniera progressiva, si verifica solo nelle aperture brusche dal gas; a parte questo la moto va un gran bene, ma è molto fastidioso.
cosa può essere? filtri benza sporchi? filtro aria sporco? suggerimenti?

vi ringrazio! :wink:
Avatar utente
DAVEBAG
 
Messaggi: 232
Iscritto il: 19 nov 2012, 22:09
Località: Brianza

R: "incertezza" nella risposta del motore

Messaggioda Grey » 15 ott 2013, 12:31

...prima della rimozione delle farfalle secondarie?...quando si rimuovono le farfalle secondarie, si crea il cosiddetto effetto "bog"...anche se molti non sono d'accordo.

Saluti :)
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.
Avatar utente
Grey
 
Messaggi: 944
Iscritto il: 13 mag 2011, 22:56
Località: Katane


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite