KTM Forum Italia - Unofficial Italian Community

 

PROBLEMINO, la moto è morta

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

PROBLEMINO, la moto è morta

Messaggio » 14/10/2013, 15:34

PROBLEMINO, la moto è morta, metto la chiave nel blocchetto di accensione, giro la chiave ma non succede nulla, pensavo fosse la batteria ko, ma la batteria è carichissima, cosa puo essere?

Salzig
Avatar utente
 
Messaggi: 7694
Iscritto il: 06/04/2009, 20:00
Località: La città delle 3 T

Re: PROBLEMINO

Messaggio » 14/10/2013, 18:26

Nell'ordine:
1 - la prossima volta non usare un titolo così generico, altrimenti rendi molto difficile ritrovare la discussione in futuro a qualcuno che dovesse avere lo stesso problema
2 - l'interruttore sul blocchetto destro è su ON? (lo so,la domanda è scema, ma va fatta :wink: )
3 - fusibili tutti ok? (idem come sopra)
4 - prova a smuovere i fili che escono dal blocchetto della chiave, capita che si usurino con lo sfreganento sul cannotto dello sterzo
5 - smonta il "culo" del blocchetto e controlla che non si sia staccato un filo, capita che si rompano le saldature
6 - controlla il relé generale (quello in basso a destra), uno dei due poli ha una sbarretta che porta corrente al fusibile principale che potrebbe essersi interrotta causa ossidazione

Altro non mi viene in mente.
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

Re: PROBLEMINO

Messaggio » 15/10/2013, 5:32

l'hazzard è ok
fusibili ok
volevo smontare il blocchetto accensione, ma prima di farlo, volevo sentire se a qualcuno era gia successo
il relè generale si trova sulla parte destra dentro al paracoppa?
grazie

Grey
Avatar utente
 
Messaggi: 944
Iscritto il: 13/05/2011, 22:56
Località: Katane

R: PROBLEMINO

Messaggio » 15/10/2013, 7:05

Vai di blocchetto chiave...succede!

Saluti :)
Grey
--------------------------------------------
2008 TDM 900 "Elsie"
2011 KTM 990 Adventure my2008 "Josefin"
--------------------------------------------
L'unico modo per resistere alle tentazioni, è cedervi.

Salzig
Avatar utente
 
Messaggi: 7694
Iscritto il: 06/04/2009, 20:00
Località: La città delle 3 T

Re: PROBLEMINO

Messaggio » 15/10/2013, 7:09

Il punto 4 è il più frequente, più raro il punto 5, molto raro il punto 6, che però è il più comodo da controllare (si è quello dentro al parcoppa).
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.

miscelatore
Avatar utente
 
Messaggi: 4177
Iscritto il: 18/03/2012, 2:55
Località: Como

PROBLEMINO

Messaggio » 15/10/2013, 7:17

Non succede nulla a livello di accensione, ma almeno il cruscotto si accende?

maxi990
 
Messaggi: 1133
Iscritto il: 02/10/2011, 16:57

Re: PROBLEMINO

Messaggio » 15/10/2013, 9:35

ad un mio amico,smt 2012 con 13000 km,è successo il punto 4........sistemati i 2 fili è tornata come prima
maxi990

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

Re: PROBLEMINO

Messaggio » 15/10/2013, 13:53

miscelatore, il cruscotto non si accende.
grazie raga, in settimana do un'occhiata al famigerato blocchetto del'accensione, visto che in marocco mi si era infilata della sabbia dentro.

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

Re: PROBLEMINO, la moto è morta

Messaggio » 21/10/2013, 15:43

raga ho smontato la moto, ma ancora non riesco a capire qual'è il problema.

ADV2011
 
Messaggi: 823
Iscritto il: 03/06/2011, 16:15

R: PROBLEMINO, la moto è morta

Messaggio » 22/10/2013, 0:59

A me si erano tranciati i fili che es cono dal cannotto di sterzo ed arrivano al blocchetto chiave. Hai controllato se la guaina é tagliata in qualche punto? A me era tagliata e sotto la guaina ho notato il problema. ;-)

Inviato dal mio GT-I9001 con Tapatalk 2

miscelatore
Avatar utente
 
Messaggi: 4177
Iscritto il: 18/03/2012, 2:55
Località: Como

PROBLEMINO, la moto è morta

Messaggio » 22/10/2013, 4:15

Prendi il tester, parti dalla batteria e segui il giro della corrente, prima o poi lo becchi dove è interrotto.

Batteria
Morsetti relè con fusibile 30 nel paracoppa a destra.
Spina blocchetto accensione appena dietro il cannotto telaio.
Chiave.
Fusibiliera.

Poi da li si dirama in molti posti, con le schema elettrico in mano dovresti venire a capo.

Per fare veloce togli tutti i fusibili dal cassettino, col tester a chiave accesa, devi avere tensione su tutti.
Non ricordo da quale lato, prova.

Se non c'è tensione, o se c'è solo su Acc1 (o forse Acc2, quella diretta) hai praticamente circoscritto alle parti che ti ho scritto sopra.

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

Re: PROBLEMINO, la moto è morta

Messaggio » 22/10/2013, 15:26

la moto è smontata a pezzi, ho controllato i vari connettori, e non ho riscontrato anomialie, purtroppo il tester non lo so usare.... kazzarola

miscelatore
Avatar utente
 
Messaggi: 4177
Iscritto il: 18/03/2012, 2:55
Località: Como

Re: PROBLEMINO, la moto è morta

Messaggio » 22/10/2013, 17:18

come puoi pensare di risolvere un problema elettrico senza tester? almeno ne hai uno?

usarlo è facile, impostalo su Vcc, tieni il puntale nero a massa, e col puntale rosso ti sposti in ogni punto di controllo.

se leggi +12 significa che arriva corrente, altrimenti segnerà zero

oppure chiama il soccorso ACI e fai portare la moto in concessionaria

silverboy66
 
Messaggi: 355
Iscritto il: 07/02/2012, 12:35
Località: Garbagna Novarese

Re: PROBLEMINO, la moto è morta

Messaggio » 23/10/2013, 13:39

grazie miscelatore.


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: alexstabilini, billy61, Bing [Bot], blackballs, davidececco79, Google [Bot], lucajoebar, Majestic-12 [Bot], mariu, MAtteo Buccolo, orsorosso, paga66, speed_triple955, tecnologys, ziofede

SEO Search Tags