KTM Forum Italia - Unofficial Italian Community

risolto!!! adv - non parte ventola, temperatura al massimo

risolto!!! adv - non parte ventola, temperatura al massimo

Messaggioda alessandrodhg » 24 feb 2012, 18:49

chiedo lumi ai maghi dell'adv...

dopo 6 mesi di sosta in garage oggi ho tirato fuori la moto, lavata, ingrassata catena e accesa per autoapprendimento...
sale la temperatura e la ventola non parte, la temperatura arriva al massimo niente ventola...
spengo, controllo ventola non è bloccata fusibile tutto ok, riaccendo e provo a fare un giro nonostante la temperatura esterna fosse di 13 gradi dopo 2 km temperatura al massimo con accensione spia liquido, spengo subito e faccio raffreddare, riparto per tornare a casa temperatura sempre alta...
prima di smontare tutta la moto vorrei pareri e consigli da tutti voi visto che potrebbe essere anche un contatto ossidato o una stupidaggine simile il problema è capire dove intervenire...

io sono talmente nervoso che al momento non riesco a capire cosa può essere successo con la moto chiusa in garage...mistero!!!

a voi le risposte e grazie anticipatamente
Ultima modifica di alessandrodhg il 26 feb 2012, 19:05, modificato 2 volte in totale.
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!
Avatar utente
alessandrodhg
 
Messaggi: 46
Iscritto il: 14 ott 2010, 02:44
Località: treviso

R: help!!! adv non parte ventola temperatura al massimo

Messaggioda adellam » 24 feb 2012, 19:23

Rotta la termovalvola, quindi l'acqua non passa nel radiatore?

adellam
KTM 640 Adventure 2004 (ex Sangiuit)
KTM Adventure 950 2004 Orange <== Rubata
http://adellam.sevenseas.org/
Avatar utente
adellam
 
Messaggi: 54
Iscritto il: 29 ago 2009, 21:26
Località: Pisa/Livorno

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda alessandrodhg » 24 feb 2012, 19:54

credo che possa essere questo...

nel senso che vorrei prima capire se c'è connessione tra termovalvola e ventola cioè se l'avvio della ventola sia comandato dalla termovalvola...

la sensazione che ho avuto provando la moto e vedendo il display della temperatura salire nonostante la ventilazione naturale è che fosse bloccata la termovalvola...

aspettiamo ulteriori pareri

cmq grazie :)
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!
Avatar utente
alessandrodhg
 
Messaggi: 46
Iscritto il: 14 ott 2010, 02:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda evektor » 24 feb 2012, 21:48

fai una prova. stacca il connettore dal bulbo, unisci le due polarità gira la chiave del quadro e vedi se la ventola gira.
io ho fatto il medesimo test perchè ho montato la seconda ventola.
se vai al GDA 2° ventola trovi un mio video.
Avatar utente
evektor
 
Messaggi: 303
Iscritto il: 15 apr 2010, 09:00

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda CuP69 » 24 feb 2012, 21:53

escludi le probabili stupidagini... visto che il fusibile già l'hai controllato accertati che la ventola giri liberamente poi controlla il livello del liquido nel radiatore quindi prova spurgare, a volte una bolla d'aria...
KTM 990 ADV LE my 2010
CuP69
 
Messaggi: 4439
Iscritto il: 30 ott 2010, 10:26
Località: Maremonti

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda alessandrodhg » 24 feb 2012, 22:01

evektor ha scritto:fai una prova. stacca il connettore dal bulbo, unisci le due polarità gira la chiave del quadro e vedi se la ventola gira.
io ho fatto il medesimo test perchè ho montato la seconda ventola.
se vai al GDA 2° ventola trovi un mio video.


e anche questo è un ottimo suggerimento... :)

in rete alcuni dicono di spurgare l'impianto un caso simile al mio su un 950 è stato risolto così!
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!
Avatar utente
alessandrodhg
 
Messaggi: 46
Iscritto il: 14 ott 2010, 02:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda alessandrodhg » 24 feb 2012, 22:07

CuP69 ha scritto:escludi le probabili stupidagini... visto che il fusibile già l'hai controllato accertati che la ventola giri liberamente poi controlla il livello del liquido nel radiatore quindi prova spurgare, a volte una bolla d'aria...


la ventola gira libera ho controllato... come ho già scritto inizio a pensare che sia un problema di spurgo aria

comunque sempre grazie a tutti, sapevo di poter contare su di voi :up: :up: :up:
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!
Avatar utente
alessandrodhg
 
Messaggi: 46
Iscritto il: 14 ott 2010, 02:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggioda OW 31 » 24 feb 2012, 22:18

alessandrodhg ha scritto:credo che possa essere questo...

nel senso che vorrei prima capire se c'è connessione tra termovalvola e ventola cioè se l'avvio della ventola sia comandato dalla termovalvola...

la sensazione che ho avuto provando la moto e vedendo il display della temperatura salire nonostante la ventilazione naturale è che fosse bloccata la termovalvola...

aspettiamo ulteriori pareri

cmq grazie :)


ciao! il termostato si apre raggiunto i 75°, dopo di che l'acqua dovrebbe circolare nel radiatore. Raggiunta la temperatura sul display,il radiatore deve scaldarsi, se la metà inferiore non scalda non si è aperto il termostato. La ventola è comandata dal interruttore termico.

Il termostato controlla la circolazione del' acqua, l'interruttore termico la ventola. :wink:
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!
Avatar utente
OW 31
 
Messaggi: 313
Iscritto il: 25 ago 2009, 21:08
Località: Como

Re: help!!! adv - non parte ventola, temperatura al massimo

Messaggioda alessandrodhg » 25 feb 2012, 13:15

aggiornamento...

il mistero diventa sempre più intrigante :think: :think: :think:

dopo una notte passata a riflettere e consutare il manuale d'officina e i vari forum stamattina presto ho provveduto a ponticellare la ventola che funziona perfettamente quindi ho "affogato" i contatti dello spinotto del bulbo nel riattivante elettrico...
ho acceso ma niente da fare... temperatura alta e ventola che non parte... ho però constatato che il radiatore rimaneva "gelato", così ho provveduto a smontare il fianco dx per svitare il tappo del radiatore e provvedere al rabbocco del liquido ed eventuale spurgo visto che il radiatore era vuoto completamente...

incredibile ma vero man mano che inserivo il liquido mi accorgevo che dal lato sx in basso zona sotto il serbatoio usciva liquido!!!

faccio la prova ad accendere per un attimo la moto e aumenta la perdita...

per motivi di tempo non ho potuto smontare il fianco sx quindi rimane ancora un mistero!

idee... consigli... suggerimenti... accetto tutto! :)

ah, non ho specificato che la moto ha 10.000 km regolarmente tagliandata
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!
Avatar utente
alessandrodhg
 
Messaggi: 46
Iscritto il: 14 ott 2010, 02:44
Località: treviso

Re: help!!! adv - non parte ventola, temperatura al massimo

Messaggioda karotènite » 25 feb 2012, 22:28

"scusa se mi permetto, ma sarà proprio il caso che ti prenda un po di tempo per andare a fondo al problema,dunque, da quello che hai scritto mi viene da pensare che la perdita del liquido potrebbe derivare dalla vite che funge da scarico nel radiatore,se possiedi il manuale d'uso e manutenzione a pag.154
fig.100612-10 troverai la vite in questione,ti suggerisco di controllare l'anello di tenuta,dovrebbe essere in rame e, il corretto serraggio,magari non è stata serrata a modo durante l'ultimo tagliando,ripristina il livello del liquido e fai una nuova verifica.

tienici aggiornati..... :wink:
"Chi và piano, và sano e lontano!
KTM adv 990-09-arancio
Avatar utente
karotènite
 
Messaggi: 3853
Iscritto il: 15 mar 2009, 07:51
Località: (te)

Prossimo

Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 3 ospiti