KTM Forum Italia - Unofficial Italian Community

 

risolto!!! adv - non parte ventola, temperatura al massimo

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

risolto!!! adv - non parte ventola, temperatura al massimo

Messaggio » 24/02/2012, 18:49

chiedo lumi ai maghi dell'adv...

dopo 6 mesi di sosta in garage oggi ho tirato fuori la moto, lavata, ingrassata catena e accesa per autoapprendimento...
sale la temperatura e la ventola non parte, la temperatura arriva al massimo niente ventola...
spengo, controllo ventola non è bloccata fusibile tutto ok, riaccendo e provo a fare un giro nonostante la temperatura esterna fosse di 13 gradi dopo 2 km temperatura al massimo con accensione spia liquido, spengo subito e faccio raffreddare, riparto per tornare a casa temperatura sempre alta...
prima di smontare tutta la moto vorrei pareri e consigli da tutti voi visto che potrebbe essere anche un contatto ossidato o una stupidaggine simile il problema è capire dove intervenire...

io sono talmente nervoso che al momento non riesco a capire cosa può essere successo con la moto chiusa in garage...mistero!!!

a voi le risposte e grazie anticipatamente
Ultima modifica di alessandrodhg il 26/02/2012, 19:05, modificato 2 volte in totale.
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

adellam
Avatar utente
 
Messaggi: 54
Iscritto il: 29/08/2009, 21:26
Località: Pisa/Livorno

R: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 19:23

Rotta la termovalvola, quindi l'acqua non passa nel radiatore?

adellam
KTM 640 Adventure 2004 (ex Sangiuit)
KTM Adventure 950 2004 Orange <== Rubata
http://adellam.sevenseas.org/

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 19:54

credo che possa essere questo...

nel senso che vorrei prima capire se c'è connessione tra termovalvola e ventola cioè se l'avvio della ventola sia comandato dalla termovalvola...

la sensazione che ho avuto provando la moto e vedendo il display della temperatura salire nonostante la ventilazione naturale è che fosse bloccata la termovalvola...

aspettiamo ulteriori pareri

cmq grazie :)
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

evektor
Avatar utente
 
Messaggi: 303
Iscritto il: 15/04/2010, 9:00

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 21:48

fai una prova. stacca il connettore dal bulbo, unisci le due polarità gira la chiave del quadro e vedi se la ventola gira.
io ho fatto il medesimo test perchè ho montato la seconda ventola.
se vai al GDA 2° ventola trovi un mio video.

CuP69
Avatar utente
 
Messaggi: 4421
Iscritto il: 30/10/2010, 10:26
Località: L'isola che non c'è

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 21:53

escludi le probabili stupidagini... visto che il fusibile già l'hai controllato accertati che la ventola giri liberamente poi controlla il livello del liquido nel radiatore quindi prova spurgare, a volte una bolla d'aria...
KTM 990 ADV LE my 2010

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 22:01

evektor ha scritto:fai una prova. stacca il connettore dal bulbo, unisci le due polarità gira la chiave del quadro e vedi se la ventola gira.
io ho fatto il medesimo test perchè ho montato la seconda ventola.
se vai al GDA 2° ventola trovi un mio video.


e anche questo è un ottimo suggerimento... :)

in rete alcuni dicono di spurgare l'impianto un caso simile al mio su un 950 è stato risolto così!
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 22:07

CuP69 ha scritto:escludi le probabili stupidagini... visto che il fusibile già l'hai controllato accertati che la ventola giri liberamente poi controlla il livello del liquido nel radiatore quindi prova spurgare, a volte una bolla d'aria...


la ventola gira libera ho controllato... come ho già scritto inizio a pensare che sia un problema di spurgo aria

comunque sempre grazie a tutti, sapevo di poter contare su di voi :up: :up: :up:
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

OW 31
Avatar utente
 
Messaggi: 313
Iscritto il: 25/08/2009, 21:08
Località: Como

Re: help!!! adv non parte ventola temperatura al massimo

Messaggio » 24/02/2012, 22:18

alessandrodhg ha scritto:credo che possa essere questo...

nel senso che vorrei prima capire se c'è connessione tra termovalvola e ventola cioè se l'avvio della ventola sia comandato dalla termovalvola...

la sensazione che ho avuto provando la moto e vedendo il display della temperatura salire nonostante la ventilazione naturale è che fosse bloccata la termovalvola...

aspettiamo ulteriori pareri

cmq grazie :)


ciao! il termostato si apre raggiunto i 75°, dopo di che l'acqua dovrebbe circolare nel radiatore. Raggiunta la temperatura sul display,il radiatore deve scaldarsi, se la metà inferiore non scalda non si è aperto il termostato. La ventola è comandata dal interruttore termico.

Il termostato controlla la circolazione del' acqua, l'interruttore termico la ventola. :wink:
KTM ADV S 07
Son vecchietto e analfabeta, un disastro col computer pero' in moto ci so andare!

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

Re: help!!! adv - non parte ventola, temperatura al massimo

Messaggio » 25/02/2012, 13:15

aggiornamento...

il mistero diventa sempre più intrigante :think: :think: :think:

dopo una notte passata a riflettere e consutare il manuale d'officina e i vari forum stamattina presto ho provveduto a ponticellare la ventola che funziona perfettamente quindi ho "affogato" i contatti dello spinotto del bulbo nel riattivante elettrico...
ho acceso ma niente da fare... temperatura alta e ventola che non parte... ho però constatato che il radiatore rimaneva "gelato", così ho provveduto a smontare il fianco dx per svitare il tappo del radiatore e provvedere al rabbocco del liquido ed eventuale spurgo visto che il radiatore era vuoto completamente...

incredibile ma vero man mano che inserivo il liquido mi accorgevo che dal lato sx in basso zona sotto il serbatoio usciva liquido!!!

faccio la prova ad accendere per un attimo la moto e aumenta la perdita...

per motivi di tempo non ho potuto smontare il fianco sx quindi rimane ancora un mistero!

idee... consigli... suggerimenti... accetto tutto! :)

ah, non ho specificato che la moto ha 10.000 km regolarmente tagliandata
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

karotènite
Avatar utente
 
Messaggi: 3853
Iscritto il: 15/03/2009, 7:51
Località: (te)

Re: help!!! adv - non parte ventola, temperatura al massimo

Messaggio » 25/02/2012, 22:28

"scusa se mi permetto, ma sarà proprio il caso che ti prenda un po di tempo per andare a fondo al problema,dunque, da quello che hai scritto mi viene da pensare che la perdita del liquido potrebbe derivare dalla vite che funge da scarico nel radiatore,se possiedi il manuale d'uso e manutenzione a pag.154
fig.100612-10 troverai la vite in questione,ti suggerisco di controllare l'anello di tenuta,dovrebbe essere in rame e, il corretto serraggio,magari non è stata serrata a modo durante l'ultimo tagliando,ripristina il livello del liquido e fai una nuova verifica.

tienici aggiornati..... :wink:
"Chi và piano, và sano e lontano!
KTM adv 990-09-arancio

alessandrodhg
Avatar utente
 
Messaggi: 46
Iscritto il: 14/10/2010, 2:44
Località: treviso

Re: risolto!!! adv - non parte ventola, temperatura al massi

Messaggio » 26/02/2012, 19:12

ho risolto!!! :D

stamattina ho smontato il fianco e il serbatoio sx... :hammer:
ho trovato il colpevole!!! :dance: :dance: :dance:

il manicotto tra il telaio e l'airbox era totalmente uscito dal raccordo rigido... :shock:

ho così sostituito la stretta fascetta originale con una più larga fascetta a vite secondo me più efficace, ho rimontato tutto e svuotato il circuito di raffreddamento svitando la vite a sx in basso del radiatore e quella sulla pompa dell'acqua dietro la curva dello scarico...
... quest'ultima vite si toglie da sotto con una chiave aperta dopo avere smontato il paramotore di plastica dx... per rimetterla... è meglio avere dita sottili o far fare a vostra moglie!!! :she:


alla fine ho provveduto a riempire il circuito con arexons verde -25 +121 e ho spurgato con la moto alzata anteriormente di 40/50 cm.

moto provata e sembra tutto ok... :penna: :penna: :penna:

tra qualche giorno controllerò la quantità del liquido

ritengo che la causa sia stata l'ossidazione dei contatti bulbo radiatore/ventola e, forse, ma non posso saperlo, anche una presenza di aria nel circuito, non partendo la ventola durante la fase dell'autoapprendimento è aumentata la temperatura e, quindi, la pressione causando la fuoriuscita del manicotto e lo svuotamento del circuito, errore mio nel non accorgermi della copiosa perdita!!!
grazie cmq a tutti per i validi consigli :up:
vespa 50 3 marce, fantic 50 competizione, fantic 125 strada, suzuki 550ef, suzuki 750gsx, suzuki 900rf, kawasaki 1000klv, kawasaki 500kle (2)... poi ho capito il senso della vita e sono entrato in un concessionario ktm!!!

evektor
Avatar utente
 
Messaggi: 303
Iscritto il: 15/04/2010, 9:00

Re: risolto!!! adv - non parte ventola, temperatura al massi

Messaggio » 27/02/2012, 11:21

:D :D :D


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: ADV2011, balocco, Bing [Bot], carcagas, Google [Bot], motardpiero, murinterista, peranga, Yahoo [Bot]

SEO Search Tags

KTM Duke 125 problema raffreddamento      KTM Duke 125 si surriscalda      a che temperatura parte ventola duke 125      bulbo acqua ktm 990      bulbo temperatura acqua ktm      bulbo ventola duke 125      duk a che temperatura parte ventola video      duke 125 non parte      forum ktm      fusibile 2 ktm 640      ktm 640 non va ventola      ktm 950 non si accende      ktm 990 adventure non si accende      ktm 990 temperatura acqua      ktm duke 125 non parte la ventola      ktm non parte dopo 6mesi      ktm sm 990 temperatura acqua      liquido raffreddamento ktm duke 125      polarita bulbo acqua      polarita bulbo radiatore      problema bulbo ktm adventure      subito.it ventola radiatore ktm.      temperatura ktm 950 sm      ventola di raffrdamento per ktm990 adv      ventola radiatore ktm 990 smt       tappo radiatore ktm permette uscita e entrata liquido?      temperatura avviamento ventola ktm 640      non si attacca la ventola juke 125