KTM Forum Italia - Unofficial Italian Community

malfunzionamento

malfunzionamento

Messaggioda matt » 11 mag 2009, 8:29

posto questo messaggio x valutare se capitato anche a voi,
naturalmento ho preso appuntamento con l'officina...
sabato, dopo essere uscito dall'autostrada a belluno in direz ponte delle alpi, a basso numero di giri, al motore è come se si fosse tagliata di netto l'alimentazione x avvertire forti rumori, come di trascinamento di organi meccanici a secco, il tutto è avvenuto x un paio di secondi, forse nemmeno due xchè istintivamente ho tolto gas, la cosa sè ripetuta un paio di volte solo x strada e solo a basso numero di giri.........
:shock:
turista in fuoristrada
Avatar utente
matt
 
Messaggi: 1076
Iscritto il: 2 mag 2009, 14:49
Località: Reggio Emilia

Re: malfunzionamento

Messaggioda tambu » 11 mag 2009, 9:32

Ciao Matt, non mi è mai successo... strana cosa... senti unpo' cosa ti dice il conce e facci sapere.
KTM 1190 S 2015, KTM 690 2016. Un 990 S '07 nel cuore e un 690 Rally nel cassetto
Avatar utente
tambu
L'islandese
 
Messaggi: 4069
Iscritto il: 11 feb 2009, 16:09
Località: Inverno: S. Angelo in Lizzola (PU), Estate: Islanda

Re: malfunzionamento

Messaggioda Vincenzo » 11 mag 2009, 10:29

Problemi sul circuito olio?......facci sapere che ti dice il conce.........
O bianco o nero...ma sempre orange...
vincenzo@myktm.it
Avatar utente
Vincenzo
Fondatore
 
Messaggi: 3371
Iscritto il: 21 gen 2009, 18:31

Re: malfunzionamento

Messaggioda matt » 11 mag 2009, 13:59

preso appuntamente x giovedi, potrebbe trattarsi dell'attuatore del corpo farfallato... proveremo con il pc se registrato in memoria (ci spero),
è cque un comportamento strano, xchè se il problema fosse il motore si sentirebbe sempre,
quello che mi ha impressionato è il rumore che fa, provo a darvi un idea:
immaginiamo di prendere una tanica di plastica, due bulloni dentro, shecherare.......circa il rumore è quello!
ripeto, lo fa un secondo xchè come vario la chiusura del gas sparisce, lo fa solo a manopola costante e dai 3 ai 4000 giri con una marcia lunga...

veramente strano.....
turista in fuoristrada
Avatar utente
matt
 
Messaggi: 1076
Iscritto il: 2 mag 2009, 14:49
Località: Reggio Emilia

Re: malfunzionamento

Messaggioda tocram » 12 mag 2009, 7:48

mmmm devi aver provato una brutta sensazione, facci sapere
Avatar utente
tocram
Patato Moderatore
 
Messaggi: 14526
Iscritto il: 10 feb 2009, 1:13
Località: Pavia


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron