KTM Forum Italia - Unofficial Italian Community

vuoti in accelerazione

vuoti in accelerazione

Messaggioda meravigliacarlo » 12 lug 2011, 12:21

ciao....ritento perche al precedente post non ho avuto risposte...la mia è un adventure990 mod 2011..3200 km percorsi...mi succede che tirando le marce più alte 3,4,5 attorno agli 8000 rpm ...ho come un vuoto, un'incertezza sembra quasi che intervenga il limitatore, la cosa dura un'istante (comunque fastidioso)poi superato l'attimo tira fin al limitatore....unico neo riscontrato sinora,in un mezzo altrimenti perfetto e stradivertente...che mi dite?
meravigliacarlo
 
Messaggi: 10
Iscritto il: 1 apr 2011, 11:42

Re: vuoti in accelerazione

Messaggioda Salzig » 12 lug 2011, 12:55

99,9% sono i filtri benzina.
E te li dovrebbero passare in garanzia
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7706
Iscritto il: 6 apr 2009, 20:00
Località: La città delle 3 T

Re: vuoti in accelerazione

Messaggioda steve-o » 12 lug 2011, 12:55

il conce cosa ti ha detto?
mi sembra strano a 8000... fosse piu basso potrebbero essere legato al problema che hanno avuto in molti con i filtri benza nel serba...

mchanic o altri guru cosa dicono?
Addio Kenzo... resterai per sempre nel mio cuore! by Calippo :(
Rolly mi mancherai tantissimo... ciulapegur!
Avatar utente
steve-o
Puzza
 
Messaggi: 5088
Iscritto il: 10 feb 2009, 15:03
Località: Mendrisio (CH - TI)

Re: vuoti in accelerazione

Messaggioda steve-o » 12 lug 2011, 12:58

Salzig ha scritto:99,9% sono i filtri benzina.
E te li dovrebbero passare in garanzia


ecco :roll: ma a 8000 e' normale? di solito non si presenta piu' in basso? :oops:
Addio Kenzo... resterai per sempre nel mio cuore! by Calippo :(
Rolly mi mancherai tantissimo... ciulapegur!
Avatar utente
steve-o
Puzza
 
Messaggi: 5088
Iscritto il: 10 feb 2009, 15:03
Località: Mendrisio (CH - TI)

Re: vuoti in accelerazione

Messaggioda Salzig » 12 lug 2011, 12:58

Magari stanno solo cominciando ad intasarsi.
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7706
Iscritto il: 6 apr 2009, 20:00
Località: La città delle 3 T

Re: vuoti in accelerazione

Messaggioda meravigliacarlo » 12 lug 2011, 16:18

mi dite i filtri benzina...il problema si è presentato da subito...moto nuova,appena finito il rodaggio....possibile che in appena 600km si siano intasati?il buco in acc. avviene poi solo ed esclusivamente attorno agli 8000 rpm, non potrebbe essere l'elettronica?...il conce finora non mi ha detto nulla..anzi sembra quasi scocciato. lamps!
meravigliacarlo
 
Messaggi: 10
Iscritto il: 1 apr 2011, 11:42

Re: vuoti in accelerazione

Messaggioda Salzig » 12 lug 2011, 16:28

meravigliacarlo ha scritto:....possibile che in appena 600km si siano intasati

Ammesso che il problema sia effettivamente nei filtri, è un difetto tipico dei modelli degli ultimi 2-3 anni e il conce deve saperlo! (residui di lavorazione nei serbatoi)
Al mondo esistono 10 tipi di persone:
chi sa contare in base 2 e chi no.


Wave75: "molla i freni!"
Salzigii ii i: "NO!"
.
Avatar utente
Salzig
 
Messaggi: 7706
Iscritto il: 6 apr 2009, 20:00
Località: La città delle 3 T


Torna a KTM LC8 Adventure

Chi c’è in linea

Visitano il forum: An0nim0 e 1 ospite