KTM Forum Italia - Unofficial Italian Community

 

Spia Olio

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Spia Olio

Messaggio » 23/08/2010, 18:29

Eccomi ancora con un quesito…..
Dopo aver eseguito il tagliando con controllo valvole, anticipato di 1500km causa alberino pompa dell’acqua usurato, ora mi trovo dopo 500km ad avere la spia dell’olio che sfarfalla, accesa e spenta, come se l’olio fosse al minimo….aggiungo olio e tutto torna normale.
Faccio un giro e dopo 100km la spia dell’olio ritorna a sfarfallare e il motore sembra non avere il solito sound bello pastoso ma metallico tipo "tin tin tin tin", circa circorum….. verifico l’olio ed è al massimo….
Procedo con cautela e lo sfarfallamento della spia sparisce e il motore torna a emettere un ottimo suono, ma poi il problema citato precedentemente ricompare….l’olio è presente al massimo ma la spia sfarfalla e sempre il solito tintinnio metallico del mototre….
A qualcuno è capitato, avete dei suggerimenti, mi devo preoccupare?
ADV 2011 Biancona
ex ADV 2007

fba
Avatar utente
 
Messaggi: 2648
Iscritto il: 13/02/2009, 21:24
Località: Siena

Re: Spia Olio

Messaggio » 23/08/2010, 18:41

io comincerei sul controllare se il getto dell'olio è sporco e poi il filtro dell' olio

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: Spia Olio

Messaggio » 23/08/2010, 18:45

Al 99% la causa è il filtro dell'olio.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

m3xican
Avatar utente
 
Messaggi: 1615
Iscritto il: 17/04/2009, 12:48
Località: ..:: Lugano / Padova ::..

Re: Spia Olio

Messaggio » 23/08/2010, 19:40

Che olio hai usato?
..:: Tremendi questi Aztechi, per fortuna siamo arrivati noi cristiani a sterminarli tutti! ::..
..:: Ser culto es el unico modo de ser libre ::..
..:: J'aime les nuages ... les nuages qui passent ... là-bas ... les merveilleux nuages! ::..

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Re: Spia Olio

Messaggio » 23/08/2010, 20:10

m3xican ha scritto:Che olio hai usato?


MOTOREX 10w50.....

ho sentito il conce e mi ha detto..... portamela che verifico 2 cose....

magari vi è d'aiuto....la mi ADV è del 2007 e 49300km +o- ......
ADV 2011 Biancona
ex ADV 2007

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: Spia Olio

Messaggio » 23/08/2010, 21:01

:shock: Il rumore è quello dei tenditori catena distribuzione che nn vanno in pressione :roll:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Re: Spia Olio

Messaggio » 23/08/2010, 21:07

mchanic ha scritto::shock: Il rumore è quello dei tenditori catena distribuzione che nn vanno in pressione :roll:


io non me ne intendo, ma sembra che manchi pressione all'olio motore.....perchè come scompare lo sfarfallamento della spia olio scompare anche il tintinnio metallico.....

è lo stesso che citi tu?
ADV 2011 Biancona
ex ADV 2007

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: Spia Olio

Messaggio » 23/08/2010, 21:58

Tony69 ha scritto:
mchanic ha scritto::shock: Il rumore è quello dei tenditori catena distribuzione che nn vanno in pressione :roll:


io non me ne intendo, ma sembra che manchi pressione all'olio motore.....perchè come scompare lo sfarfallamento della spia olio scompare anche il tintinnio metallico.....

è lo stesso che citi tu?


Come ti hanno scritto sopra sarà solo il filtro, o il getto frizione ostruito, o olio emulsionato , i tenditori sono idraulici e se nn c'è pressione non lavorano. Non usarla così .
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: Spia Olio

Messaggio » 23/08/2010, 22:32

Al quanto strano che il problema lo riscontri dopo un tagliando ....
se verante è il filtro olio (come penso) mi chiedo ....
che tagliando ti hanno fatto :roll:
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

fba
Avatar utente
 
Messaggi: 2648
Iscritto il: 13/02/2009, 21:24
Località: Siena

Re: Spia Olio

Messaggio » 24/08/2010, 10:37

magari hanno montato il filtro al contrario :rotlf:

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Re: Spia Olio

Messaggio » 24/08/2010, 12:34

jenk ha scritto:che tagliando ti hanno fatto :roll:


ecco, questo è il punto.....
sono tentato a portarla da conce per sentire cosa mi dice.....
ADV 2011 Biancona
ex ADV 2007

steve-o
Puzza
Avatar utente
 
Messaggi: 5087
Iscritto il: 10/02/2009, 15:03
Località: Mendrisio (CH - TI)

Re: Spia Olio

Messaggio » 24/08/2010, 14:54

forse hai questo problema? viewtopic.php?f=68&t=11355

pero' se senti tin tin tin non e' bello... :cry:

quoto jenk... che tagliando ti hanno fatto... :roll:
Addio Kenzo... resterai per sempre nel mio cuore! by Calippo :(
Rolly mi mancherai tantissimo... ciulapegur!

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Re: Spia Olio

Messaggio » 25/08/2010, 7:06

steve-o ha scritto:pero' se senti tin tin tin non e' bello... :cry:


questo mi preoccupa....

steve-o ha scritto: quoto jenk... che tagliando ti hanno fatto... :roll:


non lo so...

Grazie per il Link, letto e ora non sono tranquillo, ci ho fatto vari km con la spia che sfarfallava....

Domani la porto dal conce e poi vi dirò....

grazie a tutti delle risposte....

Tony69
Avatar utente
 
Messaggi: 1082
Iscritto il: 26/08/2009, 18:26
Località: Mantova

Re: Spia Olio

Messaggio » 27/08/2010, 18:28

tornato ora dal conce, mi ha sostituito il filtro....

provate per una 15km e la spia dell'olio non sfarfalla più....

mi ha pure fatto vedere il filtro che ha tolto e sinceramente non mi sembrava riciclato, presentava delle pieghe all'estremità....

tutta l'operazione è stata fatta in mia presenza.....

grazie a tutti delle risposte....
ADV 2011 Biancona
ex ADV 2007

Arthur Fonzarelli
Fondatore
Avatar utente
 
Messaggi: 12954
Iscritto il: 20/01/2009, 23:36
Località: Milano - Xolotilandia

Re: Spia Olio

Messaggio » 31/08/2010, 15:28

e dopo 4 gg??
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........


Torna a KTM LC8 Adventure

Chi c’è in linea

Iscritti connessi: Bing [Bot], Google [Bot], pdcarlo

SEO Search Tags

forum ktm      spia olio ktm adventure      spia dell olio che si accende sul ktm      ktm 1190 adv Pressione Olio Motore Insufficiente