KTM Forum Italia - Unofficial Italian Community

 

690 scoperta la perdita del radiatore...

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

perdita liquido raffreddamento

Messaggio » 03/05/2010, 21:45

buona sera a tutti.
mi sembrava di aver letto tempo fa un 3D riguardante rottura del radiatore...o mi sto sbagliando?
prima di andare a vedere cosa e' successo alla mia 690 volevo capire se dovevo guardare cose
piu' di altre.
domenica, durante un giro off, la ventola non staccava mai...e viaggiavo da tempo con un piede solo a mollo... :crycry:
all' inizio pensavo: "ma possibile che sto andando cosi' piano da surriscaldare la moto, e vai che cercavo di farla scorrere sempre piu'..."
altro pensiero malsano...."possibile che becco pozzanghere sempre e solo con il piede sinistro??"
ad una sosta scopro che il radiatore fumava... :crycry:
rabbocco acqua e a motore spento non perde, a motore acceso caldo gocciola...meglio dire che zampilla!!!!
che fare?
mando in temperatura la moto, vedo dove perde, se e' solo una vite da stringere stringo, se e' bucato il radiatore si aggiusta?

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

690 scoperta la perdita del radiatore...

Messaggio » 04/05/2010, 21:10

saro' brevissimo, anche perche' sono incaz...to nero.
sabbato giro off leggero con ktm 690.
ventola sempre accesa, dopo un po' fumata radiatore....mancanza liquido .
rabbocco con acqua del bar, moto piscia acqua .
spero in un allentamento manicotto.
questa sera smonto......
il radiatore ha davanti una mascherina di protezione in plastica tenuta da due viti poste su angoli alti.
POSANDO,RIPETO POSANDO la moto a terra, la mascherina di plastica ha fatto leva sulla vite che ha crepato
la base di dove e' avvitata quella c@zzo di vite.
a riparare si ripara....(smontare tutto radiatore saldare base vite )ma cosa significa che ogni volta che mi si appoggia la moto, si crepa il radiatore???
a voi ardua sentenza.

Vittorio72
Avatar utente
 
Messaggi: 56
Iscritto il: 17/03/2010, 9:02
Località: Reggio Emilia

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 7:54

Potrebbe essere un problema serio se il danno si provoca con tanta facilità.
Mi puoi spiegare meglio? Hai delle idee di modifica?

RAVLER
Avatar utente
 
Messaggi: 271
Iscritto il: 09/09/2009, 10:11
Località: Sasòl

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 10:08

Già successo a me e fatto riparare il radiatore (30 Euro)..... se si fa off è meglio non lasciare le viti che fissano il pararadiatore al radiatore, io ho messo delle fascette da elletricista, in quanto in caso di caduta (anche ridicola) il fianchetto della moto fa pressione sul pararadiatore che a sua volta la trasmette alle boccole filettate elettrosaldate nel radiatore incrinandole e provocando l'uscita del liquido refrigerante.....cosa peraltro già successa ad altri, ecco il link ad ADV rider

http://www.advrider.com/forums/showpost ... count=5652
|BETA400RRmy2010|T120BLACKmy2016|

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 10:44

Raul, metti una foto di come hai fissato le fascette?

slamapzszs :mrgreen: :mrgreen: :mrgreen: :mrgreen:

RAVLER
Avatar utente
 
Messaggi: 271
Iscritto il: 09/09/2009, 10:11
Località: Sasòl

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 10:48

Ferraccio ha scritto:Raul, metti una foto di come hai fissato le fascette?

slamapzszs :mrgreen: :mrgreen: :mrgreen: :mrgreen:


in settimana vedo di fare due foto.... :D
|BETA400RRmy2010|T120BLACKmy2016|

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 11:37

mi spieghi come hai fatto nel frattempo....
hai levato le viti del pararadiatore.....
e fissato le fascette a ?

grazie mille slampazsz :mrgreen: :mrgreen: :mrgreen: :mrgreen: :geek: :geek: :geek: :geek: :ugeek: :ugeek: :ugeek:

RAVLER
Avatar utente
 
Messaggi: 271
Iscritto il: 09/09/2009, 10:11
Località: Sasòl

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 12:34

Yesss ho tolto le viti , fatto due fori nel pararadiatore per farci passare le fascette nella parte superiore, poi con 4 fascette ho fissato il tutto (2 sopra e 2 sotto)......
|BETA400RRmy2010|T120BLACKmy2016|

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 05/05/2010, 13:29

uhm....non mi è tanto chiaro...
perchè non hai sfruttato i fori delle viti, troppo bassi?
e dove hai messo la parte opposta della fascetta, telaio o radiatore?
:mrgreen: :mrgreen: :mrgreen: :mrgreen:
abbi pazienza :geek: :geek: :geek: :geek: :ugeek: :ugeek:

slampazszs

spettinato
Avatar utente
 
Messaggi: 107
Iscritto il: 06/11/2009, 7:55
Località: gallarate (va)

Re: 690 scoperta la perdita del radiatore...

Messaggio » 09/05/2010, 16:15

doco la mia in quanto prima o poi voglio spostare il radiatore o mettere il doppio per avere piu sterzo....

non è che hai avvitato troppo le viti di regolazione nella piastra di sterzo? xè se cosi al minimo colpo in chiusura sterzo spingerebbe proprio in quel punto...sfondando :?
ciao Kenzo

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

Re: 690 scoperta la perdita del radiatore...

Messaggio » 09/05/2010, 17:58

spettinato ha scritto:
non è che hai avvitato troppo le viti di regolazione nella piastra di sterzo? xè se cosi al minimo colpo in chiusura sterzo spingerebbe proprio in quel punto...sfondando :?



:?: :?: :?: :?: :?: :?:

le viti sono protette dalla mascherina, quindi avrebbe rovinato prima la mascherina del radiatore... e poi
si sarebbero rotte da entrambe le parti!!!
mai toccato viti di piastre dello sterzo.
cadendo, la fiancata a spinto la mascherina protezione radiatore, che ha fatto leva sulla vite , crepando la base e rompendo il radiatore.
molto piu' semplice di quello che pare a descriverlo, visto la notorieta' del problema capitato a diverse persone.
riparato con saldatura, e mascherina applicata con 4 fascette da elettricista.

spettinato
Avatar utente
 
Messaggi: 107
Iscritto il: 06/11/2009, 7:55
Località: gallarate (va)

Re: 690 scoperta la perdita del radiatore...

Messaggio » 09/05/2010, 18:05

allora consiglio vivamente questa..... :wink:

http://www.ktm.it/index.php?id=248&powe ... isotype=10
ciao Kenzo

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

Re: 690 scoperta la perdita del radiatore...

Messaggio » 09/05/2010, 18:13

sai che non sono sicuro che avrebbe evitato il problema??
il punto che si e' rotto e' talmente subdolo (per non dire che e' stato proggettato con il piffero di carne) che non sono cosi sicuro...
hai capito quale vite si e' rotta?
prova a simulare, senza romperla ovviamente per capire cosa mi e' successo!!
il rischio e' sulle viti poste agli angoli del radiatore, che fissano la mascherina di plastica.
dai che ora posto un nuovo problema scoperto oggi dopo uscita off!!!! :shock:

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 8:35

...ache io nutro seri dubbi che possa risolvere il problema...

le viti incriminatre sono avvitate nel radiatore, in caso di caduta lo stappano come il brunello!!!
io ho pensato di tagliare la mascherina di plastica a filo radiatore.... qualcuno sa quanto costa nuova?

qual è l'ultima Francesco?

slampazszs :mrgreen: :mrgreen: :mrgreen: :mrgreen:

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 9:00

Ferraccio ha scritto:...ache io nutro seri dubbi che possa risolvere il problema...

le viti incriminatre sono avvitate nel radiatore, in caso di caduta lo stappano come il brunello!!!
io ho pensato di tagliare la mascherina di plastica a filo radiatore.... qualcuno sa quanto costa nuova?

qual è l'ultima Francesco?

slampazszs :mrgreen: :mrgreen: :mrgreen: :mrgreen:



senza tagliare niente, con 4 fascette da elettricista, fissi la mascherina, che in caso di caduta non rompe piu' niente ...almeno spero!!! :mrgreen:

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 9:02

dove le fissi le fascette?

francesco
Avatar utente
 
Messaggi: 235
Iscritto il: 04/07/2009, 20:26
Località: padova

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 9:06

la mascherina viene incastrata con due spinette sotto, e li inserisci le due fascette che ci passano e le inserisci dentro le fessure della mascherina stessa...
e due le ho fatte girare intorno alle staffe che fissano il radiatore e girate dentro le fessure piu' vicine alle stesse...
rileggendo mi accorgo di non essere stato proprio chiarissimo...
pero' questo passa il convento... :mrgreen:

Ferraccio
Avatar utente
 
Messaggi: 128
Iscritto il: 14/07/2009, 15:40

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 9:29

grande Francè!!!!!!

mi pare abbastanza chiaro....
2 fotine?

:mrgreen: :mrgreen: :mrgreen: :mrgreen:
slampazszs

spettinato
Avatar utente
 
Messaggi: 107
Iscritto il: 06/11/2009, 7:55
Località: gallarate (va)

Re: 690 scoperta la perdita del radiatore...

Messaggio » 10/05/2010, 10:00

francesco ha scritto:sai che non sono sicuro che avrebbe evitato il problema??
il punto che si e' rotto e' talmente subdolo (per non dire che e' stato proggettato con il piffero di carne) che non sono cosi sicuro...
hai capito quale vite si e' rotta?
prova a simulare, senza romperla ovviamente per capire cosa mi e' successo!!
il rischio e' sulle viti poste agli angoli del radiatore, che fissano la mascherina di plastica.
dai che ora posto un nuovo problema scoperto oggi dopo uscita off!!!! :shock:

sinceramente la caccata maggiore come progetto è il radiatore unico..... almeno sulle enduro e enduro r dovevano fare il doppio radiatore.... nel mio caso anche per smc.

pro: sarebbero stati piu stretti ,guadagnando sia in sterzata che in sicurezza.... anche xè in configurazione originale in caso di caduta le viti piastra si spezzano come burro...e colpirebbero direttamente il radiatore sfondandolo.

la vite inferiore del fianchetto cmq è ancora piu a rischio di rottura xè piu sporgente e sempre fissata al radiatore



se mi gira quast'inverno ho in mente di fare la modifica :wink:
ciao Kenzo

maurizio_m
Avatar utente
 
Messaggi: 41
Iscritto il: 08/03/2010, 10:46
Località: Collegno (TO)

Re: 690 scoperta la perdita del radiatore...

Messaggio » 12/05/2010, 11:29

spettinato ha scritto:prima o poi voglio spostare il radiatore o mettere il doppio per avere piu sterzo....


Per avere più sterzo dovresti cambiare il telaio... :lol:
maurizio
'08 lc4 690 e "orange duck-R"
'08 H-D FLHTCUSE3 "white anchor"
'76 cb 750 f1 ss "'76er"

'03 lc8 adv s "big orange" sold
'05 exc 450 r "orangina" sold


Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: balocco, Bing [Bot], clodi, Google [Bot], jonny be good, mauro18164, MrGrey, steppenwolf

SEO Search Tags

forum ktm      riparare dai sassolini il radiatore ktm 1190 r      rottura radiatore ktm       perdita liquido radiatore enduro      causa rottura radiatore ktm      rotto radiatore ktm exc 400