KTM Forum Italia - Unofficial Italian Community

 

[OLD 640] lc4 enduro kickstart proprio non ci riesco.

dekkar
 
Messaggi: 5
Iscritto il: 02/04/2010, 9:42

[OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 26/04/2010, 10:54

Ciao a tutti
sono nuovo in tutti i sensi, sia sul forum, sia come tipo di moto.
Purtroppo ho 25 anni e ho sempre avuti motori comodi da usare hihi.
Ho comprato questo gioiello del 1998 era un 580 poi han grippato e ora ce un lc4 640.

Quando l'ho ritirata il tizio non si è dilungato molto ad "insegnarmi" e io mi vergognavo un po, mi ha fatto vedere la leva della decomp e basta.

Il primo giorno che era nel mio garage, è partita bene, il secondo pure, venerdi un po meno ma ho dato la colpa alla benzina(ero in riserva).
Ieri ho provato ma niente di niente, oggi pure.
Potete darmi qualche suggerimento?
io procedo in questo modo.
Leva di decompressione tirata, mando su e giu il kickstart un paio di volte (5 o 6), lascio la leva quando il pedale è in basso, spingo un po sento un clack, faccio ritornare la leva in alto spingo finche non è dura e poi mi butto sulla leva con i miei 100kg(le mie caviglie ringraziano)

Non si accende manco a pagarla :( eppure quello che me l'ha venduta ha detto che partiva al primo colpo, andava scrollata un po per via della benzina dal quarto giorno in poi.

Ho provato anche con il trick di portare il cilindro in alto con la marcia 2/3 ha accennato un accensione ma poi nisba.

Consigli? purtroppo son veramente niubbo in ste cose

ps la choke lever (suppongo sia l'aria) sul manubrio non l'ho trovata, ma ho trovato un pomello sulla sinistra del motore, vicino alla leva dell'accensione a motore caldo. E' quella li? devo tirarla quando il motore è fermo da 1 o 2 giorni?

Eddy
YMCEddy BraveAss
YMCEddy BraveAss
Avatar utente
 
Messaggi: 11863
Iscritto il: 09/02/2009, 23:13
Località: Felino -PR-

Re: [OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 03/05/2010, 7:48

uff.... spiegarlo a scrivendo è un po' un casino, vediamo
giri la chiave, chiudi la benza, con l'alza valvole metti a posto il pistone e inizi a pestare finchè non senti che è tutto vuoto di benza. Riapri la benza, tiri l'aria e riprovi.
....dovrebbe partire............. io avevo un 640 del 2000 e al primo colpo partiva, al secondo o terzo se la cappottavo in carraia :roll:

Cent
Avatar utente
 
Messaggi: 250
Iscritto il: 21/01/2010, 21:16
Località: provincia di Pisa

Re: [OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 17/05/2010, 8:58

Allora io ho una ktm che ora come ora è configurata come la tua... Per accenderla (quando non funziona l'avviamento elettrico :lol: ) agisco così:
allora apri il kickstart e fai girare il motore fino a quando non senti che si ferma PMS (Punto Morto Superiore), a quel punto tiri l'alzavalvole e fai fare alla leva altri 20° verso il basso così da stallare il cilindro dal PMS, lasci l'alzavalvole e stalti sopra la leva... con la mia funziona bene, al massimo alla seconda si accende. Poi da quello che ho capito tu non hai il mikuni come carburatore ma un keihin (lo voglio anch'io!!!) ma sorvoliamo... le due levette sul lato sx del carburatore dovrebbero essere una rossa e una nera... rossa avviamento a caldo, credo renda più magra la benzina, nera avviamento a freddo, rende più grassa la benzina per facilitare l'avviamento; tira quella nera e dovrebbe partire alla prima botta del kick, funziona così anche con quella bestia di SMC660 che ha per altro il keihin come la tua...
Spero ti sia sevito...


Consigli da neofilo, per neofilo :lol: :lol:
lc4 640 adventure my 2003

leoda
Avatar utente
 
Messaggi: 414
Iscritto il: 09/02/2009, 17:38

Re: [OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 01/08/2010, 16:47

allora.. quando avevo il 640 usavo solo il bottone magico poi con il 660 smc ho dovuto obbligatoriamente usare la pedivella... non c'è nient'altro! :shock: :roll:

dunque fai così... fase iniziale se la moto è spenta da un pò... tieni tirato leva alza valvole, scalci n-volte,anzi n*2-volte la pedivella, veloce sempre fino in fondo, NON accellerare!
poi... c@zzo non mi ricordo più bene... aspetta... allora tiri ancora leva alza valvole, tiri giu piano pedivella fino in fondo poi la riaccompagni su con alza valvole non tirato, poi riapri alza valvole e leggermente abbassi la pedivella per un poco poco; poi calcio ben piazzato!
allora è più difficile dirlo che farlo, io l'accendevo anche con gli infradito!

mi fai venire nostalgia del 660! :crycry:
Il terrore di ogni LUI, la gioia di ogni LEI e il sogno proibito di voi GHEI è tornato! ...by JC.
eh ma la 950Se è la nicchia delle nicchie.... più stretta della patatina di una suora novizia! ...by Dade.

Rico
Avatar utente
 
Messaggi: 40
Iscritto il: 16/11/2009, 10:09
Località: Casalmaggiore (CR)

Re: [OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 02/08/2010, 13:25

leoda ha scritto:allora.. quando avevo il 640 usavo solo il bottone magico poi con il 660 smc ho dovuto obbligatoriamente usare la pedivella... non c'è nient'altro! :shock: :roll:

dunque fai così... fase iniziale se la moto è spenta da un pò... tieni tirato leva alza valvole, scalci n-volte,anzi n*2-volte la pedivella, veloce sempre fino in fondo, NON accellerare!
poi... c@zzo non mi ricordo più bene... aspetta... allora tiri ancora leva alza valvole, tiri giu piano pedivella fino in fondo poi la riaccompagni su con alza valvole non tirato, poi riapri alza valvole e leggermente abbassi la pedivella per un poco poco; poi calcio ben piazzato!
allora è più difficile dirlo che farlo, io l'accendevo anche con gli infradito!

mi fai venire nostalgia del 660! :crycry:


:-D
Con le infradito....
Anche quell'inverno che dovevi andare al freddo ?

Fatti sentire bestiaccia !

Ullallà
Avatar utente
 
Messaggi: 41
Iscritto il: 10/01/2010, 20:55

Re: [OLD 640] lc4 enduro kickstart proprio non ci riesco.

Messaggio » 08/08/2010, 12:43

Io ho un 625 del 2004, carburatore Keihin, l'avviamento è elettrico ma ogni tanto lo faccio partire con il kick tanto per tenere in allenamento me e la moto, se servisse...

L'alzavalvole, stando al libretto di istruzioni e all'esperienza diretta, è automatico, e la levetta serve solo per i rari casi in cui il motore va in stallo e l'aviamento elettrico non ce la fa... oppure per svuotare il cilindro se si ingolfa, credo... :mrgreen:

Comunque: io non uso per niente l'alzavalvole manuale, non lo ho mai toccato, do una pedalata lenta a vuoto, assesto il pedale al punto in cui fa resistenza, una bella pedalata convinta e la moto parte. il tutto senza dare gas. 8)

Confermo che il Keihin ha due pomelli, rosso per avviare a caldo, nero a freddo, in questo periodo io non uso nessuno dei due. :wink:


Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: Bing [Bot], DinoHaus, Google [Bot], Yahoo [Bot]

SEO Search Tags

ktm 640 adv valvola apri chiudi      forum ktm      ktm 625 non vuole proprio partire      leva di decompressione ktm       ktm 625 come accenderla a pedale