KTM Forum Italia - Unofficial Italian Community

 

Lavaggio KTM 690 enduro R 2009

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 17:12

Ciao ragazzi, ho un problema col mio bel 690 enduro R. Ogni volta che la lavo la moto fa molta fatica a riaccendersi. Sto sempre attento a non bagnare fusibili e centralina e tappo sempre l'air box. Una volta accesa non tiene più il minimo e si spegne di continuo... Cosa posso fare? È successo anche a voi? Grazie!

Inviato dal mio FEVER utilizzando Tapatalk

8nuvola6
Moderatore
Avatar utente
 
Messaggi: 2398
Iscritto il: 27/06/2014, 12:59
Località: Bergamo/Milano

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 18:52

potrebbe essere la pipetta o il connettore della candela che si bagna.
la prossima volta prova a coprirlo

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 19:39

8nuvola6 ha scritto:potrebbe essere la pipetta o il connettore della candela che si bagna.
la prossima volta prova a coprirlo

Ma ho visto che è sigillato con un gommino, cmq proverò... Il problema è che anche adesso continua a spegnersi

Inviato dal mio FEVER utilizzando Tapatalk

8nuvola6
Moderatore
Avatar utente
 
Messaggi: 2398
Iscritto il: 27/06/2014, 12:59
Località: Bergamo/Milano

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 19:42

Anche a distanza di tempo?

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 21:00

8nuvola6 ha scritto:Anche a distanza di tempo?

Si, mi ci vogliono circa un paio di giorni prima che si riprenda...

Inviato dal mio FEVER utilizzando Tapatalk

8nuvola6
Moderatore
Avatar utente
 
Messaggi: 2398
Iscritto il: 27/06/2014, 12:59
Località: Bergamo/Milano

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 21:55

Prova come ti ho detto e fammi sapere

sebyno
Avatar utente
 
Messaggi: 98
Iscritto il: 07/06/2010, 17:01

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 02/05/2017, 23:00

A me succedeva avevo la pipetta candela con una crepa. Cambiata quella tutto ok

Inviato dal mio ASUS_Z017D utilizzando Tapatalk

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 6:59

8nuvola6 ha scritto:Prova come ti ho detto e fammi sapere

proverò oggi grazie!

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 7:00

sebyno ha scritto:A me succedeva avevo la pipetta candela con una crepa. Cambiata quella tutto ok

Inviato dal mio ASUS_Z017D utilizzando Tapatalk


proverò oggi, grazie!

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 9:35

Ora la moto parte perfettamente, ma dopo poco cala di giri spegnendosi... [FACE WITH COLD SWEAT]

Inviato dal mio FEVER utilizzando Tapatalk

stew
Avatar utente
 
Messaggi: 261
Iscritto il: 20/06/2013, 19:49
Località: Roma

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 13:43

Hai gia fatto reset di centralina e reset del comando gas?

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 15:07

stew ha scritto:Hai gia fatto reset di centralina e reset del comando gas?

Quello comando gas si, ma purtroppo si spegne dopo 1 minuto... Per fare reset centralina come faccio?


Inviato dal mio FEVER utilizzando Tapatalk

stew
Avatar utente
 
Messaggi: 261
Iscritto il: 20/06/2013, 19:49
Località: Roma

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 15:57

MARCOBOT ha scritto:
stew ha scritto:Hai gia fatto reset di centralina e reset del comando gas?

Quello comando gas si, ma purtroppo si spegne dopo 1 minuto... Per fare reset centralina come faccio?


Inviato dal mio FEVER utilizzando Tapatalk


Stacca batteria per una decina di minuti.

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 03/05/2017, 18:20

stew ha scritto:
MARCOBOT ha scritto:[quote="stew"]Hai gia fatto reset di centralina e reset del comando gas?

Quello comando gas si, ma purtroppo si spegne dopo 1 minuto... Per fare reset centralina come faccio?


Inviato dal mio FEVER utilizzando Tapatalk


Stacca batteria per una decina di minuti.[/quote]
Grazie mille! Risolto tutto! Siete fantastici!

Inviato dal mio FEVER utilizzando Tapatalk

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 15/05/2017, 21:55

Ragazzi, come non detto... La moto è andata bene per un paio di gg, ora il problema è tornato. Preciso che non l'ho più lavata, e che nel frattempo ho controllato tutti i cavi, messo guaina termo restringente dove i cablaggi non sono stagni... Fatto più volte reset della centralina e del comando gas. Facendo una diagnosi con tune ECU non mi da nessun errore. Ora purtroppo da fredda la accendo e dopo 30 secondi si spegne. E continua così ad ogni avviamento. In più ho provato a tenerla su di giri manualmente ma niente sembra quasi ingolfata e non sale di giri regolare....

Inviato dal mio FEVER utilizzando Tapatalk

MARCOBOT
 
Messaggi: 21
Iscritto il: 09/03/2017, 14:08

Re: Lavaggio KTM 690 enduro R 2009

Messaggio » 24/05/2017, 8:13

Dopo mille prove e test mi sono deciso, ho portato la moto presso un officina KTM. La diagnosi purtroppo non è delle migliori per ora... Sembra che l'unica soluzione sia quella di sostituire il corpo farfallato.... A quanto pare con l'acqua si è danneggiato e pare non ci aia verso di farlo andare... Vi aggiornerò. Grazie :crycry: :crycry: :crycry:


Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: alfus2verdi, aral, Bing [Bot], Google [Bot], Kino, lucajoebar, peanuts68, Rsonsini, Tbot, toto77, ubo, uzname, Yahoo [Bot]

SEO Search Tags