KTM Forum Italia - Unofficial Italian Community

Motorino avviamento ktm 690 enduro r

Motorino avviamento ktm 690 enduro r

Messaggioda pippazzu » 27 apr 2017, 17:56

Salve a tutti, ahimè il motorino di avviamento del mio ktm 690 enduro r del 2010 mi ha lasciato, e nom essendo revisionabile, sono costretto a prenderlo nuovo.
Purtroppo sto avendo serie difficoltà a trovarlo aftermarket (dal conce il costo del ricambio originale è inarrivabile).
Fino a che oggi miracolo, ed un negozio di ricambi mi trova un motorino compatibile, ma con la staffa più lunga (per utilizzarlo quindi dovrei fare 2 buchi sulla staffa) e mi ha detto di provarlo.
Qualcuno per caso conosce soluzioni alternative? O uno store che mi possa aiutare?
Sennò sono costretto a provare ad adattare questo
pippazzu
 
Messaggi: 44
Iscritto il: 12 lug 2015, 14:32

Re: Motorino avviamento ktm 690 enduro r

Messaggioda hugon » 29 apr 2017, 19:44

non ti posso aiutare ma ho una curiosità tecnica.
Hai scritto che il motorino originale è inarrivabile.

Possiamo sapere indicativamente quanto costa?
hugon
 
Messaggi: 133
Iscritto il: 01 apr 2013, 13:52
Località: Finale Emilia (MO)

Re: Motorino avviamento ktm 690 enduro r

Messaggioda mariob » 02 mag 2017, 18:17

mariob
 
Messaggi: 11
Iscritto il: 31 dic 2016, 13:15

Re: Motorino avviamento ktm 690 enduro r

Messaggioda stew » 03 mag 2017, 16:10



Non mi sembra un prezzo impossibile, visto quanto dura. I bilancieri delle camme costano uguale e durano meno, per dire.

Comunque online si trova qualcosa...

http://www.discountstarterandalternator ... 8000-5261/
Avatar utente
stew
 
Messaggi: 264
Iscritto il: 20 giu 2013, 19:49
Località: Roma

Re: Motorino avviamento ktm 690 enduro r

Messaggioda pippazzu » 24 mag 2017, 09:32

Alla fine l'ho preso dall'estero su un sito simile a quello postato sopra.
110€ il pezzo più 60€ spedizione (da stati uniti), più 45€ di dazi doganali (onestamente pensavo molto meno).

Purtroppo il problema non era solo quello, la moto è ancora ferma, non si avvia!
I sintomi sono quelli della "batteria scarica", ma la causa non è quella, dato che ho appena comprato una batteria a litio!
Il motorino funziona perfettamente, è stato testato anche su un altro 690, ma sulla mia "fatica a girare". Ruota libera ok, regolatore tensione ok, statore ok!
Sto letteralmente impazzendo! Qualcuno ha qualche suggerimento? Mi parlavano di "decompressore" e di "alzavalvole"... delucidazioni?

p.s. la moto è appena uscita da bel lavoretto sul gruppo termico (34k km): cambio pistone, revisione valvole e allargamento condotti...quindi il motore dovrebbe essere piu che apposto!
pippazzu
 
Messaggi: 44
Iscritto il: 12 lug 2015, 14:32


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite