KTM Forum Italia - Unofficial Italian Community

problema acqua

problema acqua

Messaggioda andrea981 » 24 apr 2016, 18:36

oggi sono andato per la prima volta a fare un po di off molto fangoso e acquoso e la moto mi si è spenta qualche volta in maniera inspiegabile, poi mentre provavo a riavviarla sembrava ingolfata e non partiva oppure partiva ma alla prima accellerata ciuf , aspettando un minuto poi tutto passato, dopo sono andato al lavaggio e anche li dopo una bella idropulita la moto sembrava ingolfata e non partiva, ho atteso un minuto e via tutto regolare.
credo che il problema sia di tipo elettrico ma non so cosa controllare
Avatar utente
andrea981
 
Messaggi: 44
Iscritto il: 19 gen 2016, 21:56

Re: problema acqua

Messaggioda jordi91 » 25 apr 2016, 18:53

Hai bagnato la pipetta della candela???? Occhio che può fare scherzi a volte se bagnata..
jordi91
 
Messaggi: 607
Iscritto il: 2 set 2014, 21:14

Re: problema acqua

Messaggioda ilbai1978 » 26 apr 2016, 12:27

e' quella merda di attacco marrone che trovi sulla fiancatina sx.. circa in mezzo.. è isolato con il culo prende acqua e ti fa impazzire la moto.. io ho risolto con spay rinnova contatti e avvolgendolo in un termorestringente
ilbai1978
 
Messaggi: 38
Iscritto il: 18 mag 2013, 19:09

Re: problema acqua

Messaggioda andrea981 » 26 apr 2016, 20:16

grazie.
bellissima risposta, provvederò anche io con un po di termorestringente
Avatar utente
andrea981
 
Messaggi: 44
Iscritto il: 19 gen 2016, 21:56


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite