KTM Forum Italia - Unofficial Italian Community

 

AIUTO X LC4 640

VERDEMILITARE
 
Messaggi: 5
Iscritto il: 24/02/2016, 19:13

AIUTO X LC4 640

Messaggio » 25/02/2016, 23:13

KTM LC4 640 del '99, 20.000 km, guarnizioni motore nuove, pistone e fasce nuove con 2000 km. La prendo e vado in palestra a circa 1km da casa. Esco e non parte più! Provato, provato, provato e batteria scarica. Collego batteria auto e non va. Faccio girare il motore con candela esterna e non fa scintilla. Torno a piedi a casa. Il giorno dopo parte tranquillamente per poi ripetere il rituale! Cosa potrebbe essere? Grazie

BlackBull
Avatar utente
 
Messaggi: 399
Iscritto il: 26/09/2012, 17:58

Re: AIUTO X LC4 640

Messaggio » 26/02/2016, 7:53

Problema elettrico? Un po' di lavoro di tester...

Bat21
Moderatore
Avatar utente
 
Messaggi: 7083
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: AIUTO X LC4 640

Messaggio » 26/02/2016, 13:24

Pipetta che scarica a massa - filo pipetta>bobina - bobina che fa le bizze a caldo - candella da sostituire ...vai per gradi :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

VERDEMILITARE
 
Messaggi: 5
Iscritto il: 24/02/2016, 19:13

Re: AIUTO X LC4 640

Messaggio » 26/02/2016, 20:20

Grazie per il consiglio!


Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: Andrea De Vecchi, andrea110574, Bing [Bot], BrainStorm, cicciomarmitta, dadi73genova, Davidktm, El Blanco, Farkas, Google [Bot], Grisù990, Java [Bad bot], lucaktm02, marber99, Matteo_Harlock, MSNbot Media, Paso, TMVyrus, vicio182, Yahoo [Bot]

SEO Search Tags