KTM Forum Italia - Unofficial Italian Community

 

690 Enduro R 2013 - Qualche problema...

Micky51+
 
Messaggi: 24
Iscritto il: 03/04/2014, 22:38

690 Enduro R 2013 - Qualche problema...

Messaggio » 08/04/2014, 21:05

Ciao, vivo a Dakar da 6 mesi e in Africa (in differenti paesi) da più di 25 anni e ho avuto diverse moto da enduro in Niger, Capo Verde, Sao Tomé e Principe, Marocco ecc.. In Marocco e a Capo Verde avevo una KTM 525 EXC Desert Racing che mi ha dato tante soddisfazioni e nessun problema fino a quando ho deciso di affidarla a un meccanico di Capo Verde per farmi aggiustare il gioco valvole e da li sono incominciati i problemi terminati con la vendita della moto alla mia partenza..
Adesso sto a Dakar e mi sono portato una KTM 690 Enduro R 2013 che ha incominciato subito a darmi qualche piccolo problema. Un bel giorno si è spenta di botto in piena strada per fortuna senza nessuna conseguenza... Ho scoperto dopo parecchie ore che era un problema di fusibile anche se questo era intatto ma faceva falso contatto nel suo alloggio.. Quando il motore è caldo la moto si mette difficilmente in moto e qualche volta mi si è spenta al minimo. Devo premettere che ho montato il Kit EVO 1 completo di scarico Akrapovic con relativa mappatura fattami dal concessionario di Bruxelles dove l'ho comprata. Adesso mi accingo a fare il primo tagliando dei 1.000 Km e spero che questi problemi si risolvano perché qui in piena campagna non si trova neanche l'ombra di un meccanico...!
Mi piacerebbe sapere se qualcun altro ha avuto i miei stessi problemi e se li hanno potuto risolverli... Grazie

Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: Arvy77, Bing [Bot], Corbe155, evektor, francescohrc, Google [Bot], ilbampo, Majestic-12 [Bot], misterkap, poz960, tigrotto, Yahoo [Bot]

SEO Search Tags

ktm 690 enduro r problemi      ktm 690 si e spenta