KTM Forum Italia - Unofficial Italian Community

Lc4 620 che fa la difficile!!

Lc4 620 che fa la difficile!!

Messaggioda Stone » 27 feb 2014, 10:55

Ragazzi spero di aver beccato la zona giusta dove piazzare il mio argomento, se non è così mi scuso in partenza!
Ad ogni modo dopo aver portato il mezzo dal meccanico a far mettere a nuovo e carburarenoto subito che la moto scoppietta e non prende i giri in fase di accelerazione,guardo la candela e mi si presenta bianca...leggermente magra!?!
Insomma baipassando la carburazione dopo una settimana che la utilizzavo per strada un bel giorno decide di non partire più.
È da 6 giorni che mi interrogo e faccio prove quali test del corretto funzionamento del rubinetto della benzina,del galleggiante,dell'aria manuale,e della corrente,testato anche la scintilla della candela....non so proprio il motivo di questo fermo così all'improvviso.
Be per chi voglia dare consigli io sono aperto a tutte le possibilità ;-)
Nel caso sia ingolfata, qualcuno sa dirmi in questi casi come si agisce?
Grazie mille per chi visualizzerà e a chi risponderà!!!
Stone
 
Messaggi: 6
Iscritto il: 25 feb 2014, 10:44

Re: Lc4 620 che fa la difficile!!

Messaggioda miscelatore » 27 feb 2014, 11:59

Ma se il meccanico ha messo mano alla moto e da lì non è più andata bene fino a fermarsi, perché non gliela riporti?
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Lc4 620 che fa la difficile!!

Messaggioda Stone » 3 mar 2014, 18:54

Già portata un paio di volte ma tutte le volte mi si presenta lo stesso problema e allora chiedevo a voi, che sicuramente avete più esperienza nel settore, cosa poteva essere/o sese vi era già capitata una cosa simile :-)
Stone
 
Messaggi: 6
Iscritto il: 25 feb 2014, 10:44

Re: Lc4 620 che fa la difficile!!

Messaggioda miscelatore » 3 mar 2014, 20:50

Io ho avuto una scocciatura simile quando ho montato un serbatoio maggiorato d'occasione e aveva la valvolina di sfiato, quella nel tappo serbatoio, che era incrostata e si bloccava.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Lc4 620 che fa la difficile!!

Messaggioda Stone » 4 mar 2014, 10:33

Il tappo non so di che "annata" sia :mrgreen:
Però strano che per colpa dello sfiato non si accenda...se fosse così una leggera pulita risolverebbe i miei problemi :lol:
Stone
 
Messaggi: 6
Iscritto il: 25 feb 2014, 10:44

Re: Lc4 620 che fa la difficile!!

Messaggioda miscelatore » 4 mar 2014, 10:51

Si accende, funziona per un po', poi si spegne perché fa il vuoto e non scende più benzina.
Poi mi fermavo aprivo il tappo, lo chiudevo e funzionava ancora un po'.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Lc4 620 che fa la difficile!!

Messaggioda Stone » 6 mar 2014, 12:14

Mmmh non è proprio proprio il mio caso,di vuoti non ne fa mentre vado e non mi si è mai spenta,il problema è venuto fuori dopo una settimana,ho messo la moto nel box funzionante e dopo tre giorni l'ho ripresa in mano e non partiva.....
Spiriti, alieni?! :mrgreen:
Stone
 
Messaggi: 6
Iscritto il: 25 feb 2014, 10:44


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti