KTM Forum Italia - Unofficial Italian Community

690 enduro r 2010

690 enduro r 2010

Messaggioda ste391 » 8 nov 2013, 9:41

Buon guiorno ho un 690 enduro r del 2010 28000 km

ho un problema


lo scairco è un leo vince ..... la moto non so spiegare a volte spara nel senso cono in seconda senza aprire mi spara mi da un colpo in avanti ....

altro problema quando chiuso in gas mi da una spinta in avanti come se mi sparasse ancora in avanti


che problema ha la moto ??????

rimetto lo scarico originale ?
ste391
 
Messaggi: 14
Iscritto il: 9 set 2013, 9:38

R: 690 enduro r 2010

Messaggioda ebano » 8 nov 2013, 9:53

A questi problemi ho sempre sentito rispondere....fai l auto apprendimento...

Aspetta pero gli experts.
Avatar utente
ebano
 
Messaggi: 495
Iscritto il: 6 ago 2011, 12:19
Località: Modica (RG)

Re: 690 enduro r 2010

Messaggioda ste391 » 8 nov 2013, 10:04

grazie scusate ancora ma che vuole dire auto apprendimento ?
ste391
 
Messaggi: 14
Iscritto il: 9 set 2013, 9:38

Re: 690 enduro r 2010

Messaggioda cross196 » 8 nov 2013, 10:52

stacchi la batteria.
la riattacchi
accendi la moto e la lasci per 15 min accesa senza toccare l'acceleratore
spegni il motore.
finito

ps: hai la mappatura originale o no?
ti consiglio di andare a mettere quella dell'evo 1
con le altre mappe non andrà mai bene al 100%
Gasssss
Avatar utente
cross196
 
Messaggi: 1183
Iscritto il: 5 mar 2009, 17:31
Località: Milano

690 enduro r 2010

Messaggioda lucmerenda » 8 nov 2013, 10:53

Stacchi la batteria una notte
Poi alla mattina riattacchi accendi la moto e la lasci al minimo fino a quando non di accende x la seconda volta la ventola (il tutto dura circa 15 min)
Spegni la moto e l'auto apprendimento è fatto

Ma che mappa monti con lo scarico?
Hai altre modifiche tipo filtro, airbox, ecc?


Inviato da mio iPhone usando le dita dei piedi
lucmerenda
 
Messaggi: 535
Iscritto il: 5 ott 2010, 17:17
Località: Perugia

690 enduro r 2010

Messaggioda lucmerenda » 8 nov 2013, 10:54

Urca cross mi hai anticipato di un soffio :)


Inviato da mio iPhone usando le dita dei piedi
lucmerenda
 
Messaggi: 535
Iscritto il: 5 ott 2010, 17:17
Località: Perugia

Re: 690 enduro r 2010

Messaggioda Near » 9 nov 2013, 15:34

Probabilmente avete ragione voi, però da come lo descrivi il problema mi sembra simile a quello che ho letto in un altro topic sul forum qualche giorno fa: :think: http://www.myktm.it/viewtopic.php?f=47&t=25175, magari dagli un'occhiata, lamps! :penna:
Avatar utente
Near
 
Messaggi: 5
Iscritto il: 20 ago 2013, 5:22
Località: Pisa


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite