KTM Forum Italia - Unofficial Italian Community

mettiamo la prima! ma non con il paracoppa di alluminio

mettiamo la prima! ma non con il paracoppa di alluminio

Messaggioda guidodapazzi » 30 ago 2013, 09:52

vorrei togliermi una piccola curiosità e verificare se anche le vostre motorette si comportano allo stesso modo.
dunque, scalando dalla seconda alla prima, la leva del cambio scende, e poi risale leggermente, ritornando in posizione ”naturale". a quel punto non può scendere più di così (giacchè siamo in prima e non ci sono altre marce più in basso). e fin qui tutto ok.

poi però mi fermo al semaforo. metto in folle. quando scatta il verde rimetto la prima, e scopro che la leva del cambio scende, poi risale leggermente ritornando in posizione "naturale", ma a quel punto a differenza di prima, è libera di scendere ancora fino al punto più basso. una volta ripartita si blocca nella sua posizione naturale.

è solo una curiosità, ma capita anche alle vostre motorette?
Ultima modifica di guidodapazzi il 30 ago 2013, 17:04, modificato 1 volta in totale.
-------------------------------
e per la stessa ragione del viaggio viaggiare
Avatar utente
guidodapazzi
 
Messaggi: 98
Iscritto il: 28 lug 2009, 21:45

Re: Il cambio: mettiamo la prima!

Messaggioda lucajudoka » 30 ago 2013, 10:08

C'ho capito na sega.
E poi non mi è chiaro una cosa: cosa ci fa una EXC 450 al semaforo? :shock: da quando mettono semafori nei boschi?
In Garage: KTM 1190 R; Scorpa 250 Long Ride; Yamaha Tricker 250; Yamaha Tènèrè xt 660 z; Vespa Primavera 125 1975. Honda Dominator Special
Avatar utente
lucajudoka
 
Messaggi: 1439
Iscritto il: 04 feb 2010, 09:54
Località: Milano

Re: Il cambio: mettiamo la prima!

Messaggioda guidodapazzi » 30 ago 2013, 17:03

lucajudoka ha scritto:C'ho capito na sega.
E poi non mi è chiaro una cosa: cosa ci fa una EXC 450 al semaforo? :shock: da quando mettono semafori nei boschi?

:rotlf: :rotlf: :rotlf: :rotlf: :rotlf:

no, in realtà il semaforo non c'entrava niente... (comunque è un 690 e non un 450, purtroppo qualche semaforo si può incontrare...)

comunque in parole povere, il problema, che prima non avevo mai notato, è che mettendo la prima dal folle, si ha come la sensazione che non "agganci" a dovere.
oggi ho sperimentato un altro po', e per tre volte, nonostante la pedivella arrivasse a fondo corsa e si sentisse il classico "clac" della cambiata, continuavo a ritrovarmi in folle...

avvisaglie di unproblema al cambio... :crycry: :crycry: :crycry:

nooooo... :D

ho fatto due più due... guarda caso proprio ieri avevo montato il paracoppa di alluminio...

ed infatti, sia pure millimetricamente, la leva del cambio ci sbatte sopra...
il problema è facilmente risolvibile con una leggera limata di pochi millimetri... però alla ktm un po' più di spazio potevano anche lasciarcelo!
-------------------------------
e per la stessa ragione del viaggio viaggiare
Avatar utente
guidodapazzi
 
Messaggi: 98
Iscritto il: 28 lug 2009, 21:45

Il cambio: mettiamo la prima!

Messaggioda miscelatore » 30 ago 2013, 17:10

Forse hai la leva regolata troppo bassa.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: Il cambio: mettiamo la prima!

Messaggioda guidodapazzi » 30 ago 2013, 17:23

miscelatore ha scritto:Forse hai la leva regolata troppo bassa.


ci avevo pensato anche io, ma in realtà non l'ho mai spostata dalla sua posizione originale.
è davvero una questione millimetrica. il paracoppa ha un attacco elastico sul dietro, tramite due parti in plastica che si infilano dentro due gommini.
evidentemente facendo la cambiata decisa il paracoppa cede quel mezzo millimetro e,la marcia entra bene, andadoci più delicato, la leva si ferma prima, proprio al pelo e la marcia entra e poi si sfila.

le soluzioni sono o una limatina di un millimetro sul punto. di contatto o una rondella che tenga il paracoppa un milimetro più basso.
-------------------------------
e per la stessa ragione del viaggio viaggiare
Avatar utente
guidodapazzi
 
Messaggi: 98
Iscritto il: 28 lug 2009, 21:45

Re: mettiamo la prima! ma non con il paracoppa di alluminio

Messaggioda lucajudoka » 30 ago 2013, 18:19

Io sul 690 avevo messo un para coppa non originale e quindi nn riscontrai alcun problema.
Bella moto, quasi la rimpiango.
In Garage: KTM 1190 R; Scorpa 250 Long Ride; Yamaha Tricker 250; Yamaha Tènèrè xt 660 z; Vespa Primavera 125 1975. Honda Dominator Special
Avatar utente
lucajudoka
 
Messaggi: 1439
Iscritto il: 04 feb 2010, 09:54
Località: Milano

Re: mettiamo la prima! ma non con il paracoppa di alluminio

Messaggioda Gigiobu » 30 ago 2013, 19:37

Ma prima di limare prova ad alzare la leva cambio ... ok che non è stata spostata dalla sua posizione originale,
ma non vuol dire che sia uno standar universale. Ti trovi bene con le cambiate? Sa la alzi di una riga magari ti
ritrovi ancor più bene :D
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: mettiamo la prima! ma non con il paracoppa di alluminio

Messaggioda maxi990 » 31 ago 2013, 18:51

io sull'smc avevo il paracoppa in alluminio PP ma nn mi risulta questa cosa....e avevo abbassato di un click la leva cambio
maxi990
maxi990
 
Messaggi: 1133
Iscritto il: 02 ott 2011, 16:57


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti