KTM Forum Italia - Unofficial Italian Community

Minimo alto

Minimo alto

Messaggioda pmsystem » 26 ago 2013, 8:21

Ciao a tutti,

da neofita KTM vi presento questo comportamento:

Moto usata tutta sett. scorsa , temperature medio alte con sole...tutto ok.
La moto poi è rimasta spenta x tutto il weekend.
Stamattina (pioggia e temperatura decisamente bassa rispetto a sett.scorsa) prendo
la moto e noto che il minimo rimane alto. In staccata, chiudendo l'accell. il freno motore
rimane "lungo", cosa che nn mi piace affatto.

Domanda: Puo' essere dovuto alla temperatura di esercizio? (non ha mai superato le 3 tacche)

Purtroppo non si puo' regolare il minimo su sta' moto... :( Suggerimenti (a perte il conce) ?

Grazie

Ciao

Pablo
Avatar utente
pmsystem
 
Messaggi: 60
Iscritto il: 15 nov 2012, 13:23
Località: Bergamo

Re: Minimo alto

Messaggioda miscelatore » 26 ago 2013, 10:07

rapide e ampie variazioni di meteo, riechiedono che la centrlalina resetti tutti i suoi parametri.

per obbligare a farlo, devi fare "autoapprendimento" (cerca, ampiamente dibattuto qui dentro).

in sostanza, moto fredda, l'accendi sul cavalletto senza toccare il gas, e la lasci al minimo per almeno 15 minuti. Quando attacca la ventola puoi spegnere tutto.

dovrebbe sistemarsi da sola.
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Minimo alto

Messaggioda pmsystem » 26 ago 2013, 10:19

miscelatore ha scritto:rapide e ampie variazioni di meteo, riechiedono che la centrlalina resetti tutti i suoi parametri.

per obbligare a farlo, devi fare "autoapprendimento" (cerca, ampiamente dibattuto qui dentro).

in sostanza, moto fredda, l'accendi sul cavalletto senza toccare il gas, e la lasci al minimo per almeno 15 minuti. Quando attacca la ventola puoi spegnere tutto.

dovrebbe sistemarsi da sola.


Grazie 1000...avevo cercato e ho visto questo argomento...su un sito olandese
suggeriscono 2 cose:

1 - chiave su on ma non accendere, apri tutto il gas e riportalo alla posizione chiusa seguendolo con la mano. poi girare chiave su off.

2 - Reset dei 15minuti ,ma loro dicono che il motore deve aver girato almeno x 2/3 ore, deve essere ben caldo...

Grazie ancora per l'aiuto.

Ciao

P.
Avatar utente
pmsystem
 
Messaggi: 60
Iscritto il: 15 nov 2012, 13:23
Località: Bergamo

Re: Minimo alto

Messaggioda miscelatore » 26 ago 2013, 10:23

il reset 15 minuti è spiegato propio cosi' nel manuale, partendo da freddo, fino alla ventola.

quella del gas non la sapevo, o meglio , bisognava farlo sul BMW GS quando cambiavi la batteria. Magari va bene anche per il KTM, serve a memorizzare i fine corsa.
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Minimo alto

Messaggioda pmsystem » 26 ago 2013, 10:26

miscelatore ha scritto:il reset 15 minuti è spiegato propio cosi' nel manuale, partendo da freddo, fino alla ventola.

quella del gas non la sapevo, o meglio , bisognava farlo sul BMW GS quando cambiavi la batteria. Magari va bene anche per il KTM, serve a memorizzare i fine corsa.


Su che manuale hai visto? il Service ? Io ho quello del MY2010 ma non l'ho trovato!

Ecco qui il link che parla del gas e resto:
http://www.monomaniacs.nl/tnt/KTM-690/S ... tle-issues
Avatar utente
pmsystem
 
Messaggi: 60
Iscritto il: 15 nov 2012, 13:23
Località: Bergamo

Re: Minimo alto

Messaggioda pmsystem » 26 ago 2013, 10:27

pmsystem ha scritto:
miscelatore ha scritto:il reset 15 minuti è spiegato propio cosi' nel manuale, partendo da freddo, fino alla ventola.

quella del gas non la sapevo, o meglio , bisognava farlo sul BMW GS quando cambiavi la batteria. Magari va bene anche per il KTM, serve a memorizzare i fine corsa.


Su che manuale hai visto? il Service ? Io ho quello del MY2010 ma non l'ho trovato!

Ecco qui il link che parla del gas e resto:
http://www.monomaniacs.nl/tnt/KTM-690/S ... tle-issues


SCUSAAA!! AAZZZATONA HO DETTO!!! Tradotto male...DEVE ESSERE FREDDO!!! Scusa!! ;)
Avatar utente
pmsystem
 
Messaggi: 60
Iscritto il: 15 nov 2012, 13:23
Località: Bergamo

Re: Minimo alto

Messaggioda miscelatore » 26 ago 2013, 10:34

pmsystem ha scritto:Su che manuale hai visto? il Service ? Io ho quello del MY2010 ma non l'ho trovato!


nel manuale dell'LC8.

ho immaginato che fosse scritto anche nel 690, ma in realtà non l'ho letto
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Minimo alto

Messaggioda dvd70 » 26 ago 2013, 11:32

nel manuale del 690 non c'è scritto nulla,ma sinceramente mi sembra IMPOSSIBILE che variazioni meteo "normali" (mica parliamo di passare dai +50° della valle della morte ai -50° della siberia in inverno!!!) possano portare a variazioni così apprezzabili del minimo....infatti la mia non lo ha mai fatto da quest'inverno con sottozero a quest'estate con +35° e nulla è cambiato nemmeno in questa settimana che siamo sotto i 20...e non è nemmeno originale,perchè monta uno scarico artigianale con il quale ho dovuto fare ripetute prove e ripetuti autoapprendimenti per arrivare alla resa migliore,poi così è rimasta e il minimo rimane alto SOLO per una decina di secondi all'avviamento a freddo.

secondo me c'è qualcos'altro,tipo il sensore di temperatura che sente(appunto) sempre una temperatura bassa

p.s.: L'autoapprendimento si fa SEMPRE E SOLO a motore caldo...almeno nel 690 ed ha anche un senso: a motore freddo le variabili iniziali sono troppe...poi che si fa se bisogna ripeterlo...???...si aspetta il giorno dopo...?!?!?! :shock:
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: Minimo alto

Messaggioda pmsystem » 26 ago 2013, 11:40

dvd70 ha scritto:............

secondo me c'è qualcos'altro,tipo il sensore di temperatura che sente(appunto) sempre una temperatura bassa

.............


Se fosse cosi' dovrei avere sempre lo stesso comportamento (minimo alto) anche col sole
e caldo....boh nn saprei...oggi provo a telefonare a Farioli..
Avatar utente
pmsystem
 
Messaggi: 60
Iscritto il: 15 nov 2012, 13:23
Località: Bergamo

Re: Minimo alto

Messaggioda dvd70 » 26 ago 2013, 11:52

pmsystem ha scritto:
dvd70 ha scritto:............

secondo me c'è qualcos'altro,tipo il sensore di temperatura che sente(appunto) sempre una temperatura bassa

.............


Se fosse cosi' dovrei avere sempre lo stesso comportamento (minimo alto) anche col sole
e caldo....boh nn saprei...oggi provo a telefonare a Farioli..


beh,quello non è detto: i sensori di temperatura hanno una "giunzione" e quando hanno problemi non è che ci sia sempre un unico e solo modo di malfunzionamento...e vale sia per il bulbo di una moto che per le termocoppie dei forni da 1600 °C...

Cmq ripeto: la moto ce l'ho da tre anni,ho uno scarico non originale e non ho MAI avuto problemi di minimo irregolare...a parte in alcune occasioni di frenata repentina(tipo ad un semaforo che diventa giallo nel momento sbagliato!),quando per un istante scende che sembra spegnersi ma poi torna tutto regolare immediatamente...questo me lo avrà fatto almeno 5-10 volte in 8-9000 km...
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Elenao e 2 ospiti