KTM Forum Italia - Unofficial Italian Community

Avviamento 690 in marcia

Avviamento 690 in marcia

Messaggioda uncleroby » 31 lug 2013, 15:09

E' possibile che il 690 si avvii solo in folle?
O è solo il mio?

Scusate la domanda "bovina" ...
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: Avviamento 690 in marcia

Messaggioda dvd70 » 31 lug 2013, 15:16

No,si deve avviare anche con la marcia innestata
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: Avviamento 690 in marcia

Messaggioda uncleroby » 31 lug 2013, 19:03

Il mio è il modello 2010 e, se non è in folle, non gira il motorino.
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Avviamento 690 in marcia

Messaggioda miscelatore » 31 lug 2013, 19:46

Tutte le moto che ho avuto, di tutti i generi, han sempre fatto fatica ad avviarsi in marcia.

il 525 addirittura quasi non gira, ma quello monta la rekluse quindi è più che giustificato.

Solo la BMW R45 e R1150 GS si avviavano normalmente in marcia, perché frizione monodisco a secco.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: Avviamento 690 in marcia

Messaggioda dakanzi » 31 lug 2013, 19:50

La mia ex 690E del 2008 si avviava anche con la marcia inserita, ma solo se tiravo completamente la frizione e non con 2 dita come uso di solito nella guida
prova e tirare con tutta la mano perchè a me in off capitata spesso
A volte si cambia ..... a volte in meglio .... a volte in peggio
Avatar utente
dakanzi
 
Messaggi: 574
Iscritto il: 21 apr 2009, 17:56
Località: Ragusa

Re: Avviamento 690 in marcia

Messaggioda dvd70 » 01 ago 2013, 07:39

Bisogna però distinguere una cosa: un conto è se la frizione trascina e si avvia male perchè fa fatica a girare il motorino,un altro se con la marcia innestata,anche tirando la frizione(nel 690 c'è il microinterruttore di sicurezza),il motorino non gira proprio.

Se si tratta del secondo caso,c'è un problema al micro
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: Avviamento 690 in marcia

Messaggioda uncleroby » 01 ago 2013, 09:16

Nel mio caso non è che trascina, non si attiva l'avviamento.
Ho visto che vi è un interruttore sulla leva della frizione, probabilmente è stato staccato.
Appena posso guardo dietro la mascherina.

Grazie!
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: Avviamento 690 in marcia

Messaggioda cristian76 » 02 ago 2013, 15:52

Aggiungo la mia fesseria:il cavalletto deve essere chiuso se no anche quel micro,se c'è la marcia non fa girare il motorino e se avviato spegne il motore,la mia in off l' ho fatta partire a frizione tirata ,con marcia a strappo,e chi più ne ha più ne metta!
Avatar utente
cristian76
 
Messaggi: 336
Iscritto il: 24 feb 2013, 16:22
Località: Villar Pellice (To)

Re: Avviamento 690 in marcia

Messaggioda uncleroby » 07 ago 2013, 22:29

No il problema sembra essere in qualche contatto, infatti girando lo sterzo tutto a destra arriva corrente al motorino.
Ho provato a smontare la mascherina ma il connettore del cavo che arriva dall'interruttore posto sulla frizione sembra a posto, probabilmente è qualche contatto successivo.

Cazz, che impianto complicato! Io preferisco la semplicità delle vecchie ...
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: Avviamento 690 in marcia

Messaggioda joesimpson » 28 ago 2013, 09:48

blocca lo switch elettrico sotto la leva frizione e vedrai che poi si avvia

:D :D
gs1200adv, la petrolbike
AT750rd04, la regina
ktm690e, la ninfomane

e gh'è pena da celerà :-)
Avatar utente
joesimpson
 
Messaggi: 94
Iscritto il: 31 ago 2010, 13:14

Prossimo

Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti