KTM Forum Italia - Unofficial Italian Community

la mia fida non parte più.

la mia fida non parte più.

Messaggioda rocco cl » 5 ott 2012, 19:16

Non capisco cosa sia successo,
facendo un giro in città ,dopo qualche ora ho notato dei piccoli vuoti ed un paio di volte si è spenta.

Adesso non parte più.

é successo mai a qualcuno?

Sta' notte non dormo!!!


Aiuto!!!!!!!!!!!!!!!!
Avatar utente
rocco cl
 
Messaggi: 164
Iscritto il: 24 set 2010, 21:08
Località: Caltanissetta

Re: la mia fida non parte più.

Messaggioda superclod » 8 ott 2012, 18:47

Pompa della benzina?
La mia (690 sm) ha fatto uguale. Occhio che se non sei più in garanzia la sostituzione della pompa costa uno sproposito :roll:
SUPERCLOD - KTM exc 300 duettì
Avatar utente
superclod
 
Messaggi: 896
Iscritto il: 23 ott 2009, 21:46
Località: Bologna

Re: la mia fida non parte più.

Messaggioda rocco cl » 9 ott 2012, 18:50

questo fine settimana provo ad leggere il manuale ed i codici del lampeggio.
ho paura che sia propio la pompa della benzina..
A te quanto è costato?
Avatar utente
rocco cl
 
Messaggi: 164
Iscritto il: 24 set 2010, 21:08
Località: Caltanissetta

Re: la mia fida non parte più.

Messaggioda magnis » 10 ott 2012, 8:03

Azz, sono in pena per la "mia" moto :wink:
Avatar utente
magnis
 
Messaggi: 62
Iscritto il: 7 nov 2009, 10:06

Re: la mia fida non parte più.

Messaggioda rocco cl » 7 dic 2012, 11:10

Era soltanto uno spinotto che con le vibrazioni si era staccato.....
Piena fiducia nella mia moto!!
Avatar utente
rocco cl
 
Messaggi: 164
Iscritto il: 24 set 2010, 21:08
Località: Caltanissetta

Re: la mia fida non parte più.

Messaggioda Bu-BU EL Franz » 7 dic 2012, 22:28

Quale spinotto??? :s-foto:



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!
Avatar utente
Bu-BU EL Franz
Moderatore
 
Messaggi: 6020
Iscritto il: 9 feb 2009, 22:13
Località: Monza


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti