KTM Forum Italia - Unofficial Italian Community

Ventola? O qualcos'altro?

Ventola? O qualcos'altro?

Messaggioda DoktorCash » 30 set 2012, 22:26

Dopo due giorni di enduro neanche particolarmente impegnativo, stamane la sorpresa: accendo il 690, lo faccio scaldare, entra regolarmente in temperatura, arriva al punto in cui dovrebbe entrare in funzione la ventola... e si spegne! Dopodichè stenta tantissimo a riaccendersi, la sensazione è che sia andato in "sicurezza". :nubi: :aaargh:
Domani o dopo mi toccherà portarlo in officina, fine settimana sono in partenza per la Sardegna per iniziare qualche ricognizione in vista del Legend. Spero sia una cavolata, ma sono preoccupatissimo. :crycry: :crycry: :crycry:
Qualcuno mi sà dire cosa può essere successo :roll: ? E' capitato al altri del Forum?
AIUUUTOOOO!!!!
KTM 690 Rally "Gattanera"
Kawasaki KLX 250 "Furetto"
Ténéré XT600Z 1vj '87 "Puffetta"
Kawasaki W800 "Green Geisha"
Avatar utente
DoktorCash
 
Messaggi: 116
Iscritto il: 28 lug 2011, 9:05
Località: Roma - Porto Rotondo

Re: Ventola? O qualcos'altro?

Messaggioda Bu-BU EL Franz » 30 set 2012, 22:48

Io sono nuovo del 690, facci sapere cosa ne pensa l'officina :?



Brutti, sporchi e AFFAMATI!
TitanioInside!
Se sei incerto............ E' un classico caso di SARCA!
Avatar utente
Bu-BU EL Franz
Moderatore
 
Messaggi: 6020
Iscritto il: 9 feb 2009, 22:13
Località: Monza

Re: Ventola? O qualcos'altro?

Messaggioda dvd70 » 1 ott 2012, 15:18

Ma una volta raffreddatosi,funziona bene o no?

La ventola la puoi provare collegandola diretta o facendo ponte sul bulbo.

Cmq,a prescindere dal motivo per cui l'hai fatto e al problema che ci possa essere,non è una bella cosa far scaldare i motori al minimo da fermi.
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: Ventola? O qualcos'altro?

Messaggioda DoktorCash » 3 ott 2012, 7:59

Bu-BU EL Franz ha scritto:Non è che la centralina del 690 é come quella del 990 che fa l'autoapprendimento facendola girare al minimo senza toccare niente?


:up: :up: :up: :up: :up: :up: esattamente ciò che mi è stato detto...

Bu-BU EL Franz ha scritto:Comunque....... Cosa ha detto il conce? Errori sulla centralina?


Ve lo saprò dira oggi con esattezza...comunque già da ieri sono emerse due cose: la ventola funziona, ma "entra" in ritardo, ossia ad una temperatura un po' troppo alta; c'è la possibilità che la "colpevole" sia la solita pompa di iniezione del carburante...che avevo già cambiato!! :nubi: (anche se i "sintomi" mi sembrano leggermente diversi :?: )
KTM 690 Rally "Gattanera"
Kawasaki KLX 250 "Furetto"
Ténéré XT600Z 1vj '87 "Puffetta"
Kawasaki W800 "Green Geisha"
Avatar utente
DoktorCash
 
Messaggi: 116
Iscritto il: 28 lug 2011, 9:05
Località: Roma - Porto Rotondo

Re: Ventola? O qualcos'altro?

Messaggioda DoktorCash » 3 ott 2012, 14:33

RISOLTO!!

Era una banalità assoluta. Sono stati sostituiti bobina, pipetta della candela e naturalmente candela. La causa? Lavaggio un po' troppo energico con idropulitrice (eseguito da un volenteroso che aveva deciso di eliminare fino all'ultimo granello di fango sentendosi "colpevole" perchè era scivolato con la mia moto :mrgreen: ).
Morale: a volte ci facciamo suggestionare dalle raffinatezze dell'elettronica, dimenticando come mi insegnò un Maestro (non di moto, di Medicina...ma è valido per qualunque cosa!) che se sentiamo rumore di zoccoli faremmo meglio a pensare ai cavalli, non alle zebre!

@dvd70: assolutamente vero :up: , la ventola con la pompa non c'entra una cippa, solo il "sintomo finale" è simile, ossia lo spegnimento. Ma nel caso della ventola, raggiunte una temperatura "critica" il motore si spegne di botto, nel caso della pompa inizia a borbottare e poi si spegne, perchè si verifica un taglio dell'erogazione del carburante, ossia come quando si rimane "a secco".
Comunque mi è stato ribadito che è opportuno far girare il motore al minimo da solo e da fermo dopo l'accensione a freddo, +o- finchè non compare la terza tacca sull'indicatore di temperatura. Sono propenso a crederci: d'altronde, che danno potrebbe provocare questa procedura?
KTM 690 Rally "Gattanera"
Kawasaki KLX 250 "Furetto"
Ténéré XT600Z 1vj '87 "Puffetta"
Kawasaki W800 "Green Geisha"
Avatar utente
DoktorCash
 
Messaggi: 116
Iscritto il: 28 lug 2011, 9:05
Località: Roma - Porto Rotondo

Re: Ventola? O qualcos'altro?

Messaggioda wave75 » 7 nov 2012, 19:09

DoktorCash ha scritto:RISOLTO!!

Era una banalità assoluta. Sono stati sostituiti bobina, pipetta della candela e naturalmente candela. La causa? Lavaggio un po' troppo energico con idropulitrice (eseguito da un volenteroso che aveva deciso di eliminare fino all'ultimo granello di fango sentendosi "colpevole" perchè era scivolato con la mia moto :mrgreen: ).
Morale: a volte ci facciamo suggestionare dalle raffinatezze dell'elettronica, dimenticando come mi insegnò un Maestro (non di moto, di Medicina...ma è valido per qualunque cosa!) che se sentiamo rumore di zoccoli faremmo meglio a pensare ai cavalli, non alle zebre!

@dvd70: assolutamente vero :up: , la ventola con la pompa non c'entra una cippa, solo il "sintomo finale" è simile, ossia lo spegnimento. Ma nel caso della ventola, raggiunte una temperatura "critica" il motore si spegne di botto, nel caso della pompa inizia a borbottare e poi si spegne, perchè si verifica un taglio dell'erogazione del carburante, ossia come quando si rimane "a secco".
Comunque mi è stato ribadito che è opportuno far girare il motore al minimo da solo e da fermo dopo l'accensione a freddo, +o- finchè non compare la terza tacca sull'indicatore di temperatura. Sono propenso a crederci: d'altronde, che danno potrebbe provocare questa procedura?




scusa non ho capito, il 690 se va in ebollizione va in autoprotezione e si spegne di botto?? :shock: :shock: :shock:
...ESTICAZZI!!!
Avatar utente
wave75
 
Messaggi: 5598
Iscritto il: 10 feb 2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!


Torna a KTM LC4 Enduro

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti