KTM Forum Italia - Unofficial Italian Community

 

Problemi di "minimo"

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Problemi di "minimo"

Messaggio » 29/05/2010, 17:34

Mi è capitato qualche volta che la moto in folle o con frizione tirata(tipo quando stai per fermarti al semaforo...), con acceleratore completamente chiuso si spenga da sola :shock: :shock: per fortuna con il tasto start riparte immediatamente...

La cosa è davvero antipatica, a voi è già capitato? che sia problema di benzina o filtro? ho preso la moto usata e ho sempre messa benzina Vpower...
che magari non sia ancora abbastanza caldo il motore quando parto (una o due tacche anzichè òe 4 consigliate da manuale?)
che ne pensate?

piston 64
Avatar utente
 
Messaggi: 81
Iscritto il: 07/07/2009, 20:31
Località: Mansuè (TV)

Re: Problemi di "minimo"

Messaggio » 31/05/2010, 20:27

Ciao Villan2 , io ho lo stesso problema ho già portato la moto dal conce ma il problema è rimasto, anzi la mia si spegne e per metterla in moto la devo mettere in folle.
Ho provato a cambiare posizione alla centralina ma non cambia niente.
HO già avvisato il conce e la devo riportare. spero di portarla fra 10 giorni, poi ti farò sapere :geek:

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 31/05/2010, 21:02

Speriamo che riescano a risolvere, a me pare abbastanza grave....
rimango in attesa di tue news... tra l'altro a mè è appena scaduta la garanzia....

freddy kruger
 
Messaggi: 77
Iscritto il: 22/09/2009, 18:19
Località: vinci

Re: Problemi di "minimo"

Messaggio » 31/05/2010, 22:23

villan2 ha scritto:Mi è capitato qualche volta che la moto in folle o con frizione tirata(tipo quando stai per fermarti al semaforo...), con acceleratore completamente chiuso si spenga da sola :shock: :shock: per fortuna con il tasto start riparte immediatamente...




a me capitava con una certa frequenza nei primissimi mesi (e km) di vita della moto
lo feci notare al concessionario, che però non dette importanza al fatto, dicendo "vedrai smette da sola".
in effetti è andata proprio così, anche se devo dire che in occasione del tagliando dei 1.000 km fu fatto un intervento sulla centralina (il concessionario disse che aveva messo una mappatura nuova appena arrivata dalla casa); non so però se c'entra qualcosa.
fatto sta che adesso non lo fa praticamente più; e spero che non ricominci :?

villan2 ha scritto:La cosa è davvero antipatica, a voi è già capitato? che sia problema di benzina o filtro? ho preso la moto usata e ho sempre messa benzina Vpower...
che magari non sia ancora abbastanza caldo il motore quando parto (una o due tacche anzichè òe 4 consigliate da manuale?)
che ne pensate?


la Vpower credo di averla messa una volta sola, poi sempre normale; e riguardo al discorso delle tacche non mi faccio problemi, metto in moto, il tempo di infilare il casco e parto.
quindi vedrai che non è lì il punto.

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 31/05/2010, 22:49

ah, bene...(per modo di dire.... :evil: ) diciamo pure che è un difetto già riscontrato...
La mia è usata e il tagliando dei 1.000 non so da chi sia stato fatto.. ho appena fatto quello dei 5000 ma del problema me ne sono accorto appena dopo...
Quando passo in conce chiederò lumi, speriamo bene...

Vittorio72
Avatar utente
 
Messaggi: 56
Iscritto il: 17/03/2010, 9:02
Località: Reggio Emilia

Re: Problemi di "minimo"

Messaggio » 01/06/2010, 14:16

Mi sembra che la stabilità del minimo sia un problema molto diffuso. Mi pare che il concessionario sia in grado di valutare molti parametri, collegando la centralino al proprio computer dell'assistenza, e tramite questo sia in grado di tarare diversi parametri. Ho portato la moto in assistenza e devo dire che alla fine il problema è stato risolto.
Mi è stato detto che erano starati, seppur di poco, due valori. Non chiedetemi di più...

spettinato
Avatar utente
 
Messaggi: 107
Iscritto il: 06/11/2009, 7:55
Località: gallarate (va)

Re: Problemi di "minimo"

Messaggio » 01/06/2010, 15:32

il minimo si può regolare anche manualmente tramite il tps..... ma solo il conce sa come..... a me lo faceva.... si spegneva mentre arrivavo agli stop.... io ho scoperto smontando il tappo serbatoio che lo sfiato era otturato....e il serba andava in depressione.... mi han sostituito anche la pipetta
ciao Kenzo

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 01/06/2010, 19:08

grazie ragazzi,
ne parlerò al conce quando la porto per ridurre il pignone di 1 dente...
tanto provo a verificare lo sfiato del serbatoio (se riesco.... :mrgreen: )

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 13/06/2010, 17:53

Sono andato dal coce per montare il pignone da 14 (devo dire che la moto mi sembra migliorata notevolmente, sono spariti qui fastidiosi strappi ai bassi e la guida è molto più fluida anche a andature lente); comunque ho parlato del problema spegnimento e mi ha detto che dev'essere l'allineamento della valvola a farfalla, quando si chiude il gas, l'elettronica la fa chiudere un attimo di troppo e si spegne la moto. La portò mercoledì e spero si risolva il tutto...

piston 64
Avatar utente
 
Messaggi: 81
Iscritto il: 07/07/2009, 20:31
Località: Mansuè (TV)

Re: Problemi di "minimo"

Messaggio » 15/06/2010, 17:22

villan2 ha scritto:Sono andato dal coce per montare il pignone da 14 (devo dire che la moto mi sembra migliorata notevolmente, sono spariti qui fastidiosi strappi ai bassi e la guida è molto più fluida anche a andature lente); comunque ho parlato del problema spegnimento e mi ha detto che dev'essere l'allineamento della valvola a farfalla, quando si chiude il gas, l'elettronica la fa chiudere un attimo di troppo e si spegne la moto. La portò mercoledì e spero si risolva il tutto...


Io l'ho portata oggi dal conce perchè domenica mi è morta nel momento che stavo rallentando per fermarmi, ha tirato una gran scoppietata ed è morta, :shock: poi non voleva più ripartire!!!!! :evil: :evil: :evil: :crycry: si era sfinato il collettore di spirazione, con pazienza sono riuscito a sistemarla e a poter ripartire. :D quando sarà pronta ti aggiornerò di conseguenza................spero bene :?

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 29/06/2010, 7:58

Eseguita regolazione "minimo" un paio di settimane fa, si sente che ora da fredda stà più su di giri, però ieri mi si è spenta lostesso :evil: Penso che fosse troppo caldo, quindi riduce troppo il numero di giri chiudendo la valvola e si spegne... :evil: Che palle però!!!
Non sò se riportandola dal conce riusciranno a sistemare il problema... ora la testo ancora un pò, poi deciderò...

piston 64
Avatar utente
 
Messaggi: 81
Iscritto il: 07/07/2009, 20:31
Località: Mansuè (TV)

Re: Problemi di "minimo"

Messaggio » 01/07/2010, 20:48

Il conce non ha risolto il problema :evil: devo riportargliela ancora :!: :!: poi ti saprò dire :?:

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 01/07/2010, 21:59

La regolazione sembra molto difficoltosa per via di un ristretto margine su cui agire... io temo che sia uno di quei problemi di difficile risoluzione.. la mia impressione è che peggiori quando fà molto caldo... ha parlato addirittura di cambiare sensori di temperatura :shock: però penso che sia un lavoraccio da eseguire... :roll:
Aggiornami se hai ulteriori sviluppi...

Gian Marco
 
Messaggi: 4
Iscritto il: 08/07/2010, 18:04

Re: Problemi di "minimo"

Messaggio » 09/07/2010, 13:57

La mia aveva lo stesso problema..una volta mi si e spenta in off su una salita ripidissima, me la sono vista brutta.. :shock: cmq ho segnalato il problema al concessionario ke ha provveduto subito a risolverlo, adesso sembra ke va bene.. :wink:

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 10/07/2010, 12:02

L'ho riportata oggi, a differenza della volta scorsa dice che camberà la mappatura della centralina con una nuova, realizzata apposta per risolvere questo problema... mah... speruma bei.... :roll:

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 23/07/2010, 12:50

Ho chiamato oggi, dopo due settimane non avevo ancora notizie.... e la voglia di fare qualche km è alle stelle...
La risposta è stata che non hanno ancora capito dove sia il problema!!!! ma quando l'ho portata erano già a conoscenza del problema, riscontrato anche su altre moto :twisted: :twisted: :evil:

Ma in due settimane e dopo un precedente intervento??? Allora penso che la dovrò tenere col difetto... :twisted:

E meno male che sto conce aveva vinto il premio per la miglior assistenza tecnica!!!!!

Sono profondamente deluso da KTM, mi aspettavo tutt'altra qualità, STA MOTO E' SEMPRE FERMA PER PROBLEMI!!!! :evil:

Mi SONO ROTTO!!!!!!!! :evil: :evil: :twisted:

Vittorio72
Avatar utente
 
Messaggi: 56
Iscritto il: 17/03/2010, 9:02
Località: Reggio Emilia

Re: Problemi di "minimo"

Messaggio » 27/07/2010, 16:40

Credo che con il problema del minimo ci si debba convivere... Io ho iniziato a farlo dopo l'ennessima taratura del TPS

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 27/07/2010, 22:35

Quello che dici non mi conforta, però è interessante conoscere quanti abbiano questo problema.
Io credo però che si debba continuare a rompere le scatole, mi dispiace per i meccanici, ma penso che a loro volta, se ne hanno la possibilità( e penso di si...) debbano rompere le scatole alla casamadre.
Pare quasi che si inneschi un meccanismo per il quale uno che spende 9000 euro di moto si "vergogni" di ammettere che la propria moto non funziona correttamente e si tenga i difetti, in questo caso, davvero antipatici!
Sembra pure di essere succubi del lustro del marchio, dico questo perchè su altri forum ho letto di numerosissimi difetti di spegnimento che riguardavano sua maestà Teutonica BMW, in particolare l' 800 GS, ma comunque l'opinione di quasi tutti era "si, la moto si spegne ma chissenefrega, è bella, ha buone prestazioni ed è BMW..." :shock:
Ma immaginate questi difetti su una casa italiana quali commenti produrrebbe... o magari sulla propria auto che quando arrivi al semaforo si spegne...
D'accordo che la moto può essere una passione o un hobby, però con quello che si fanno pagare, e anche per questioni di sicurezza pretendo che le cose basilari (tipo che rimanga accesa :twisted: ) siano garantite.
Hanno cambiato giustamente centinaia o migliaia di contakm difettosi? allora che risolvano anche questo problema (su una moto che sarebbe davvero stupenda), altrimenti si meritano di perdere ulteriori quote di mercato.

Scusate se mi sono dilungato, non è mia intenzione fare lo psicologo o il filosofo, però la penso così, forse non ragiono da vero appassionato... Comunque mi interessano le vostre opinioni...

Vittorio72
Avatar utente
 
Messaggi: 56
Iscritto il: 17/03/2010, 9:02
Località: Reggio Emilia

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 6:50

villan2 ha scritto:Quello che dici non mi conforta, però è interessante conoscere quanti abbiano questo problema.
Io credo però che si debba continuare a rompere le scatole, mi dispiace per i meccanici, ma penso che a loro volta, se ne hanno la possibilità( e penso di si...) debbano rompere le scatole alla casamadre.
Pare quasi che si inneschi un meccanismo per il quale uno che spende 9000 euro di moto si "vergogni" di ammettere che la propria moto non funziona correttamente e si tenga i difetti, in questo caso, davvero antipatici!
Sembra pure di essere succubi del lustro del marchio, dico questo perchè su altri forum ho letto di numerosissimi difetti di spegnimento che riguardavano sua maestà Teutonica BMW, in particolare l' 800 GS, ma comunque l'opinione di quasi tutti era "si, la moto si spegne ma chissenefrega, è bella, ha buone prestazioni ed è BMW..." :shock:
Ma immaginate questi difetti su una casa italiana quali commenti produrrebbe... o magari sulla propria auto che quando arrivi al semaforo si spegne...
D'accordo che la moto può essere una passione o un hobby, però con quello che si fanno pagare, e anche per questioni di sicurezza pretendo che le cose basilari (tipo che rimanga accesa :twisted: ) siano garantite.
Hanno cambiato giustamente centinaia o migliaia di contakm difettosi? allora che risolvano anche questo problema (su una moto che sarebbe davvero stupenda), altrimenti si meritano di perdere ulteriori quote di mercato.

Scusate se mi sono dilungato, non è mia intenzione fare lo psicologo o il filosofo, però la penso così, forse non ragiono da vero appassionato... Comunque mi interessano le vostre opinioni...



Hai ragione, infatti il mio meccanico ha registrato con il computer che hanno in dotazione i parametri della moto al minimo e li ha inviati alla KTM...
Attendo notizie in merito...

Arthur Fonzarelli
Fondatore
Avatar utente
 
Messaggi: 12954
Iscritto il: 20/01/2009, 23:36
Località: Milano - Xolotilandia

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 13:34

La VPower danneggia le valvole delle KTM......usa quella normale !!
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 13:54

Arthur Fonzarelli ha scritto:La VPower danneggia le valvole delle KTM......usa quella normale !!


Grazie del consiglio, mi fa pure risparmiare :lol:
Io pensavo fosse meglio...
Conosci il motivo?

Arthur Fonzarelli
Fondatore
Avatar utente
 
Messaggi: 12954
Iscritto il: 20/01/2009, 23:36
Località: Milano - Xolotilandia

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 14:19

creo che abbia un potere esplodente troppo elevato, almeno è quello che ho dedotto dalle raccomandazioni raccolte in giro.......
purtroppo le valvole di sti motori non sono di adamantio e tendono a sfasarsi e piegarsi con facilità....( io 3 su 4 le registro sempre sul 990 al tagliando ogni 15k ).

Poi in realtà un pieno ogni 10 lo si potrebbe anche fare per scrostarle un po, ma se pensi che già con la "normale" quando scoppietti rischi di piegarle.....
Scusate ma io posso!
SMR 950 nel passato un Fifty Mistral nel cuore, una ADV Black nel BOX e un Madison 250 ELABORATO nel Cul#
Gran bella la carotona, ma il fifty con 21 cv........

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 19:44

Appena ritirata dopo l'intervento... ha caricato la mappatura del 2010 e adattato il tutto, dice che non si è più spenta dopo un pò di prove...
La prima impressione è stata moto molto meno aggressiva, ho pensato: "avrà messo il trimmer su posizione soft" controllo e invece era proprio su Advanced!!!! Ho provato anche le altre mappature e per tutte mi sembra che la moto sia molto meno cattiva, in particolare quella botta di potenza dai 5000 giri che faceva impennare in terza e quarta non è più avvertibile... :crycry:
Contestualmente ho fatto abbassare di 3 cm la moto, potrebbe influire anche questo sulle sensazioni che trasmette la moto?

Qualcuno ha avuto modo di provare un modello 2008 e uno 2010? ha notato differenze?

Grazie a tutti.

dakanzi
Avatar utente
 
Messaggi: 574
Iscritto il: 21/04/2009, 17:56
Località: Ragusa

Re: Problemi di "minimo"

Messaggio » 28/07/2010, 21:24

villan2 ha scritto:Appena ritirata dopo l'intervento... ha caricato la mappatura del 2010 e adattato il tutto, dice che non si è più spenta dopo un pò di prove...
La prima impressione è stata moto molto meno aggressiva, ho pensato: "avrà messo il trimmer su posizione soft" controllo e invece era proprio su Advanced!!!! Ho provato anche le altre mappature e per tutte mi sembra che la moto sia molto meno cattiva, in particolare quella botta di potenza dai 5000 giri che faceva impennare in terza e quarta non è più avvertibile... :crycry:
Contestualmente ho fatto abbassare di 3 cm la moto, potrebbe influire anche questo sulle sensazioni che trasmette la moto?

Qualcuno ha avuto modo di provare un modello 2008 e uno 2010? ha notato differenze?

Grazie a tutti.


Io ho una 2008 e non ho mai avuto problemi di spegnimento, poi dopo 1 anno ho messo la mappa nuova (no Akra) e ho avuto le tue stesse sensazioni.

Ora ho la mappa Akra e il Leovince e va da bomba, ma qualche spegnimento a freddo l'ho riscontrato, ma molto dipende dal Leo che non è un Akra (anche il prezzo) e comunque lo fa solo una volta e a freddo poi una volta calda mai riscontrato
A volte si cambia ..... a volte in meglio .... a volte in peggio

Vittorio72
Avatar utente
 
Messaggi: 56
Iscritto il: 17/03/2010, 9:02
Località: Reggio Emilia

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 6:40

Siete sicuri che esista un aggioramento 2010???
Il mio meccanico dice che non esite... Mi date lumi?

bschenker
 
Messaggi: 1058
Iscritto il: 11/02/2009, 15:20

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 10:37

Esistano delle mappature che durante il 2009 sono stati consigliato da KTM che dovrebbeno risolvere qualche piccolo problema. Magari per loro.

Nessun cliente e contento di aver una mappatura che riduce drasticamente le prestazioni, pero sembra che questa per la KTM non e un problema.

Risoluzione
Mettere la vecchia mappatura, quella del 2008.

Sembra che il problema di spegnimento reclamato di qualche cliente sta insiemme alle Norme EU. Si puo risolvere toccando i valori che KTM permette a ritoccare, e alla officina di trovare la soluzione.

.

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 11:23

dakanzi ha scritto:
villan2 ha scritto:Appena ritirata dopo l'intervento... ha caricato la mappatura del 2010 e adattato il tutto, dice che non si è più spenta dopo un pò di prove...
La prima impressione è stata moto molto meno aggressiva, ho pensato: "avrà messo il trimmer su posizione soft" controllo e invece era proprio su Advanced!!!! Ho provato anche le altre mappature e per tutte mi sembra che la moto sia molto meno cattiva, in particolare quella botta di potenza dai 5000 giri che faceva impennare in terza e quarta non è più avvertibile... :crycry:
Contestualmente ho fatto abbassare di 3 cm la moto, potrebbe influire anche questo sulle sensazioni che trasmette la moto?

Qualcuno ha avuto modo di provare un modello 2008 e uno 2010? ha notato differenze?

Grazie a tutti.


Io ho una 2008 e non ho mai avuto problemi di spegnimento, poi dopo 1 anno ho messo la mappa nuova (no Akra) e ho avuto le tue stesse sensazioni.

Ora ho la mappa Akra e il Leovince e va da bomba, ma qualche spegnimento a freddo l'ho riscontrato, ma molto dipende dal Leo che non è un Akra (anche il prezzo) e comunque lo fa solo una volta e a freddo poi una volta calda mai riscontrato


Quindi anche a te con la mappa nuova era sembrata meno performante? io avevo pensato che avesse fatto qualche cavolata il meccanico (tra l'altro dopo averla ritirata non andavano le luci... :twisted: mi aveva tolto il relativo fusibile... :twisted: )
Con scarico modificato dici cmq che ritorna in forma? però io non ho più intenzione di spendere soldi su questa moto spero di riuscire a fare un pò di km e poi cercherò un'alternativa... non ktm

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 11:26

Vittorio72 ha scritto:Siete sicuri che esista un aggioramento 2010???
Il mio meccanico dice che non esite... Mi date lumi?


a me ha assicurato che come settaggi e mappature ha caricato le ultime APPENA ARRIVATE da ktm, che ora la moto, da quel punto di vista risulta un 2010...

Può anche darsi che neanche lui sapesse cosa stava dicendo, visto quello che ha combinato fino ad ora...
Ultima modifica di villan2 il 29/07/2010, 11:33, modificato 1 volta in totale.

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 11:31

bschenker ha scritto:Esistano delle mappature che durante il 2009 sono stati consigliato da KTM che dovrebbeno risolvere qualche piccolo problema. Magari per loro.

Nessun cliente e contento di aver una mappatura che riduce drasticamente le prestazioni, pero sembra che questa per la KTM non e un problema.

Risoluzione
Mettere la vecchia mappatura, quella del 2008.

Sembra che il problema di spegnimento reclamato di qualche cliente sta insiemme alle Norme EU. Si puo risolvere toccando i valori che KTM permette a ritoccare, e alla officina di trovare la soluzione.

.


Ma allora anche tu hai notato questa riduzione di potenza? A me sembra quasi un'altra moto
Forse in ktm fanno un pò i furbini... :twisted:

Scusa cosa intendi con "Sembra che il problema di spegnimento reclamato di qualche cliente sta insiemme alle Norme EU" che la normativa prevede che si possa spegnere la moto???!!! :roll:

bschenker
 
Messaggi: 1058
Iscritto il: 11/02/2009, 15:20

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 12:31

Non e la normativa che fa spegnere la moto. Sono i problemi di stare nella norma e avere una buona prestazione.

Anche con la mappatura piu nuova resta, nella sua categoria, una della piu prestante.

Il problema esiste anche con altri marchi.

.

dakanzi
Avatar utente
 
Messaggi: 574
Iscritto il: 21/04/2009, 17:56
Località: Ragusa

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 20:23

villan2 ha scritto:
dakanzi ha scritto:Io ho una 2008 e non ho mai avuto problemi di spegnimento, poi dopo 1 anno ho messo la mappa nuova (no Akra) e ho avuto le tue stesse sensazioni.

Ora ho la mappa Akra e il Leovince e va da bomba, ma qualche spegnimento a freddo l'ho riscontrato, ma molto dipende dal Leo che non è un Akra (anche il prezzo) e comunque lo fa solo una volta e a freddo poi una volta calda mai riscontrato


Quindi anche a te con la mappa nuova era sembrata meno performante? io avevo pensato che avesse fatto qualche cavolata il meccanico (tra l'altro dopo averla ritirata non andavano le luci... :twisted: mi aveva tolto il relativo fusibile... :twisted: )
Con scarico modificato dici cmq che ritorna in forma? però io non ho più intenzione di spendere soldi su questa moto spero di riuscire a fare un pò di km e poi cercherò un'alternativa... non ktm


Se pensi che per la prima settimana ho continuato a cambiare mappa dalla 3 alla 2 per capire se era un diverso settaggio
adesso che ho la mappa Akra quasi rimpiango la gestione del minimo a freddo della mappa std, ma l'aggessività della akra non ha paragoni !
A volte si cambia ..... a volte in meglio .... a volte in peggio

bschenker
 
Messaggi: 1058
Iscritto il: 11/02/2009, 15:20

Re: Problemi di "minimo"

Messaggio » 29/07/2010, 23:21

Il problema del spegnimento non e limitato sulla mappatura standart, valle anche per quella Akrapovic.

Quello che difficile a capire perche una parte ha quel problema, l'altra (la maggioranza) no, misurando i valori non si trova differenza.

.

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 30/07/2010, 20:18

Per caso c'è qualcuno in zona Alessandria o Pavia per fare un confronto sulle prestazioni? Mi pare impossibile che dalla vecchia alla nuova mappatura ci sia tutta questa differenza... è vero che ora è molto più regolare e gestibile ma pare che abbia la metà dei cavalli....

spettinato
Avatar utente
 
Messaggi: 107
Iscritto il: 06/11/2009, 7:55
Località: gallarate (va)

Re: Problemi di "minimo"

Messaggio » 31/07/2010, 8:10

villan2 ha scritto:Per caso c'è qualcuno in zona Alessandria o Pavia per fare un confronto sulle prestazioni? Mi pare impossibile che dalla vecchia alla nuova mappatura ci sia tutta questa differenza... è vero che ora è molto più regolare e gestibile ma pare che abbia la metà dei cavalli....

ti avran mica caricato la mappa depo?
ciao Kenzo

villan2
 
Messaggi: 85
Iscritto il: 23/11/2009, 22:52

Re: Problemi di "minimo"

Messaggio » 31/07/2010, 11:08

spettinato ha scritto:
villan2 ha scritto:Per caso c'è qualcuno in zona Alessandria o Pavia per fare un confronto sulle prestazioni? Mi pare impossibile che dalla vecchia alla nuova mappatura ci sia tutta questa differenza... è vero che ora è molto più regolare e gestibile ma pare che abbia la metà dei cavalli....

ti avran mica caricato la mappa depo?


Ci ho pensato pure io, pur di risolvere il problema mia hanno tagliato la potenza di un bel pò... ma come faccio a sapero cosa hanno combinato? proverò a chiedere l'impressione di un'altro concessionario, perchè questo mi ha stufato... o magari è ktm che come risoluzione del problema ha fatto uscire sta mappatura per i più sfigati....

Prossimo

Torna a KTM LC4 Enduro

Chi c’è in linea

Iscritti connessi: 8nuvola6, alpi82, Bing [Bot], Carlos 10, Dende, drugantibus, fedesmr78, Kappa e spada, motardpiero, myname, Riddler

SEO Search Tags

forum ktm      problema spegnimento ktm caldo      sfiato serbatoio enduro otturato