KTM Forum Italia - Unofficial Italian Community

liquido refrigerante sotto il min

liquido refrigerante sotto il min

Messaggioda pipex » 19 feb 2010, 10:00

ciao
al ritiro della moto nuova il serbatoio del liquido refrigerante era tra min e max... ora dopo pochi km, l'ho notato dopo i 400 km il liquido è sceso al di sotto della soglia minima...

rabbocco e stop o è meglio far controllare che non ci siano perdite?
sto tenendo sott'occhio il serbatorio e sembra che ora rimanga stabile (ho fatto intanto altri 200 km) e non scenda (però è sempre sotto il minimo)

tnk
pipex
 
Messaggi: 174
Iscritto il: 15 dic 2009, 18:59
Località: Prov. Varese

Re: liquido refrigerante sotto il min

Messaggioda Ino » 19 feb 2010, 10:07

beh...moto nuova...andrei dal conce a fargli notare la cosa!
Le mie fotine
XC300 "Sputty"
V-Stronzona
Avatar utente
Ino
1%
 
Messaggi: 1850
Iscritto il: 1 mar 2009, 16:46
Località: Fogsuckerland

Re: liquido refrigerante sotto il min

Messaggioda tasso » 19 feb 2010, 10:10

è successo anche a me!...moto nuova e serbatoio liquido dopo poco quasi al minimo ma un rabbocco e poi tutto normale.
Avatar utente
tasso
 
Messaggi: 1151
Iscritto il: 22 lug 2009, 13:46
Località: forlì

Re: liquido refrigerante sotto il min

Messaggioda lespaul » 19 feb 2010, 11:33

Può succedere coi motori non rodati, fai fare un rabbocco e dopo vedi se dura.
---------------------------
lespaul
Avatar utente
lespaul
 
Messaggi: 6008
Iscritto il: 10 feb 2009, 12:00
Località: Cagliari

Re: liquido refrigerante sotto il min

Messaggioda pipex » 22 feb 2010, 14:04

rabboccato... fatti 500 km ed il livello è rimasto stabile
pipex
 
Messaggi: 174
Iscritto il: 15 dic 2009, 18:59
Località: Prov. Varese

Re: liquido refrigerante sotto il min

Messaggioda micbrugo » 25 feb 2010, 16:47

tutto ok è normale
la pompa nel rodaggio se magna il liquido
Avatar utente
micbrugo
 
Messaggi: 631
Iscritto il: 6 nov 2009, 12:40
Località: Ciupaciupa

Re: liquido refrigerante sotto il min

Messaggioda ale79 » 26 feb 2010, 23:15

era successo anche a mè...dicono che probabilmente non era spurgato bene il circuito dall aria, girando un pò e rabboccando un paio di volte si è risolto!!
ktm rc8 orange
Avatar utente
ale79
 
Messaggi: 1218
Iscritto il: 10 feb 2009, 23:10
Località: modena


Torna a KTM RC8 Superbike

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti