KTM Forum Italia - Unofficial Italian Community

Partenza a freddo

Partenza a freddo

Messaggioda fabtkd » 27 set 2016, 18:33

Ciao a tutti
Ho notato in questi giorni che partendo a freddo la frizione stacca male la moto prosegue a strappi
Parliamo solo della partenza a freddo dopo lavora benissimo
Olio utilizzo motul 10/50
Grazie

Inviato dal mio GT-N8000 utilizzando Tapatalk
se sto dietro è solo perché ti sto doppiando
Avatar utente
fabtkd
 
Messaggi: 107
Iscritto il: 3 giu 2013, 11:33

Re: Partenza a freddo

Messaggioda bennybois » 27 set 2016, 20:23

Fabrizio prova a fare uno bello spurgo alla frizione con olio magura nuovo .
può darsi che si sia formata una bollo d' aria
Avatar utente
bennybois
 
Messaggi: 446
Iscritto il: 8 gen 2016, 12:52
Località: tivoli

Re: Partenza a freddo

Messaggioda robi950rally » 27 set 2016, 21:05

A me è capitato sul Superenduro e non so se la tua abbia dal lato sinistro una specie di getto del carburatore nel carter che dirige l'olio dal lato destro dove c'è la frizione. Va estratto e pulito con apposita punta calibrata. Magicamente tutto si risolve. Ciao


Inviato dal mio iPhone utilizzando Tapatalk
Roberto Baratelli

Parco moto: KTM Super Enduro 950 '07 Bufalo da Rally - KTM SX-F 350 Cairoli '12 - Honda CR500AF '10 Viagra - Honda CRE500 '91 Manfred - KTM EXC 350 '16 Trattorino - Honda CR250 '91 JMB - Honda CRE250 '92 e '96 Gemelle diverse
Avatar utente
robi950rally
 
Messaggi: 852
Iscritto il: 10 feb 2009, 10:07

Re: Partenza a freddo

Messaggioda fabtkd » 28 set 2016, 19:23

Grazie robi .... Ho letto a proposito di questo getto ..... Tanti lo mettono maggiorato...... Domani provo

Inviato dal mio LENNY3 utilizzando Tapatalk
se sto dietro è solo perché ti sto doppiando
Avatar utente
fabtkd
 
Messaggi: 107
Iscritto il: 3 giu 2013, 11:33

Re: Partenza a freddo

Messaggioda fabtkd » 28 set 2016, 19:24

Originale è da trenta.....ndo la trovo una punta calibrata hehehe

Inviato dal mio LENNY3 utilizzando Tapatalk
se sto dietro è solo perché ti sto doppiando
Avatar utente
fabtkd
 
Messaggi: 107
Iscritto il: 3 giu 2013, 11:33

Re: Partenza a freddo

Messaggioda fabtkd » 1 ott 2016, 12:29

Risolto..... Smontata frizione puliti tutti i dischi chiuso e ora va alla perfezione.....boh....
forse si erano incollati due dischi .....

Inviato dal mio LENNY3 utilizzando Tapatalk
se sto dietro è solo perché ti sto doppiando
Avatar utente
fabtkd
 
Messaggi: 107
Iscritto il: 3 giu 2013, 11:33

Re: Partenza a freddo

Messaggioda Bat21 » 1 ott 2016, 16:07

Cambiar marca d'olio :roll: :whistle: :?:

Non pubblicizzo più ciò che da svariati cambi metto dentro la mia novemmezzo ...anche dopo una mesata di ferma, ZERO problemi di stacco a freddo :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7842
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Partenza a freddo

Messaggioda bennybois » 5 ott 2016, 8:25

bat 21 fammi sapere che olio monti per eliminare questo difetto. dai dicci il segreto amico
Avatar utente
bennybois
 
Messaggi: 446
Iscritto il: 8 gen 2016, 12:52
Località: tivoli


Torna a KTM RC8 Superbike

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite