KTM Forum Italia - Unofficial Italian Community

 

non parte

Moderatori: Moderatori, ModeratoriP

ste199
 
Messaggi: 4
Iscritto il: 30/11/2015, 23:45

non parte

Messaggio » 01/12/2015, 0:14

Ciao a tutti in particolar modo a chi riesce a risolvere il mio problema : :D ...
KTM 250SX-F 2014 non parte a meno che non dò qualche colpetto al relè,premetto che ne ho acquistato anche uno nuovo ma il problema persiste!!
Quando dò questi famosi colpi al relè si sente la pompa benzina che parte e la moto parte perfettamente...
Avete avuto a che fare anche voi con questo problema(spero di no x voi :aaargh:

grazie KKKK

Bat21
Moderatore
Avatar utente
 
Messaggi: 7263
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: non parte

Messaggio » 01/12/2015, 18:09

Beh ...i saluti si fanno a tutti :whistle:

...indistintamente ed indipendentemente da chi sia in grado di solverti il problema :P :wink:

Ciò premesso ...se "dando colpetti al relè" senti la pompa benzina che parte ...magari controlla ANCHE le connessioni tra relè e pompa (o che non vi sia un qlc filo spellato che scarichi a massa) ...è la prima cosa che mi è venuta in mente leggendoti :roll:

Pure una spruzzata di WD40 o anche CRC Marine sulle varie connessioni ...spesso fa "miracoli" :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

ste199
 
Messaggi: 4
Iscritto il: 30/11/2015, 23:45

Re: non parte

Messaggio » 01/12/2015, 21:43

:lol2: :lol2: hai ragione...

I cavi e connettori controllati meticolosamente,connettori soffiati e riavvivati con il CRC.
Ho provato anche a sostituire il relè ma niente il problema non molla!!
Altri consigli? :help:

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: non parte

Messaggio » 01/12/2015, 22:01

La pompa allora

ste199
 
Messaggi: 4
Iscritto il: 30/11/2015, 23:45

Re: non parte

Messaggio » 02/12/2015, 16:20

La pompa..quando arriva corrente dal relè lei si attiva ed una volta in moto funziona senza problemi il K... :bike2:

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: non parte

Messaggio » 02/12/2015, 20:04

A questo punto mi armerei di tester per controllare ciò che arriva al relè (questo quando fa i capricci e prima di picchiettare il relè)

Bat21
Moderatore
Avatar utente
 
Messaggi: 7263
Iscritto il: 27/07/2011, 20:17
Località: Sanremo (IM)

Re: non parte

Messaggio » 02/12/2015, 22:59

Ehhh ...non le fanno più le pompe di una volta :roll: :rotlf: :mrgreen:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)


Torna a KTM SX

Chi c’è in linea

Iscritti connessi: Asp_1971, balocco, Bing [Bot], dusoppa, francescohrc, Gerko, Google [Bot], igor1978, Luketriple70, maxbertone, OffRoadItalia, PRluigi, Yahoo [Bot]

SEO Search Tags

rele pompa benzina ktm sxf      il ktm non parte