KTM Forum Italia - Unofficial Italian Community

 

difficolta avviamento 530

Moderatori: Moderatori, ModeratoriP

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

difficolta avviamento 530

Messaggio » 08/12/2009, 22:15

ciao a tutti voi,sul mio 530(30 ore)a motore caldo(cioe' dopo una bella mula viscida dove si deve anke spingere tanto x fare un esempio)se spengo il motore e riaccendo con bottoncino nn riparte(il mot. di avv gira bene),invece con la pedanina parte al primo colpo...anke a qualcuno di voi???azzz la moto ha solo un mese di vita

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: difficolta avviamento 530

Messaggio » 08/12/2009, 22:38

A freddo hai lo stesso problema? Leggendo direi di no :roll:

Che entri in gioco la dilatazione degli ingranaggi :roll:
Non ho mai sentito di questo problema, il miglior consiglio è di farlo presente al conce.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: difficolta avviamento 530

Messaggio » 08/12/2009, 22:57

:crycry: Se hai l' impianto elettrico semplificato senza interruttore sulla frizione, può darsi tu abbia danneggiato la ruota a scatto libero, sarà dura farsela passare in garanzia . :crycry:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

maumag14
Avatar utente
 
Messaggi: 71
Iscritto il: 02/05/2009, 6:51
Località: Savigliano (CN)

Re: difficolta avviamento 530

Messaggio » 09/12/2009, 6:54

Spiega, spiega! ho un amico con lo stesso problema sul 450 2010 :shock:
Se non si trova una via, la si fa

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: difficolta avviamento 530

Messaggio » 09/12/2009, 19:36

Immagine
23 75040026000 FREE WHEEL

:wow: Se il motorino d'avviamento gira a vuoto e il motore non gira , il problema potrebbe essere sulla ruota libera.Potrebbe ... :blind:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

Re: difficolta avviamento 530

Messaggio » 09/12/2009, 20:44

appena portata dal conce...quando ho notizie vi faccio sapere!!!!ke zio me la mandi buona....

zed-ktm
Avatar utente
 
Messaggi: 723
Iscritto il: 26/02/2009, 23:16
Località: Gorizia (Friuli Venezia Giulia)

Re: difficolta avviamento 530

Messaggio » 09/12/2009, 22:32

Ciao il mio amico aveva lo stesso problema ed era il tendi catena che non funzionava bene e il motore andava fuori fase e si accendeva solo con la pedalina

ivan 88
 
Messaggi: 28
Iscritto il: 16/09/2009, 12:33

Re: difficolta avviamento 530

Messaggio » 10/12/2009, 13:24

ciao!
allora dovresti dirci se quando ti gira il motorino d'avviamento gira anche il motore, nel senso se senti il motore che pistona e che lavora!
se il motorino gira e il motore no allora hai un problema sulla cascata di ingranaggi che porta dal motorino e alla ruota folle, oppure la ruota folle che non riesce a scattare x l'avviamento! se invece il motore gira assieme al motorino e non parte, ma parte solo a pedivella i motivi possono essere:
-il motorino non da abbastanza spunto x partire ( xke il 4t da caldo tende a far evaporare la benzina in ingresso e fa un po fatica a partire, di conseguenza se il motorino nn spunta non parte)
- dopo 30 ore prova a dare un occhiata al gioco valvole xke se è in tolleranza ma al limite inferiore ,quando è molto caldo il motore, il gioco potrebbe andare a zero, diconseguenza valvole puntate e difficoltà di avviamento
-una stupidata, controlla il livello dell'olio, xke è capitato ha un mio cliente che facendo il livello dell'olio alto non rispettando il livello,l'olio durante la corsa del pistone nel pmi andava in pressione e trafilava tra fasce e raschiaolio consumandole( ho dovuto cambiargliele) anche se è una remota possibilità

io punterei sul guardare le valvole

ciao facci sapere

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

Re: difficolta avviamento 530

Messaggio » 11/12/2009, 14:27

allora il motorino gira e il motore anke!le valvole le hanno controllate ed erano in tolleranza,stasera dovrei avere notizie dal conce!!!grazie mille x i tuoi suggerimenti...ps la moto ha 45 gg ,se sono rogne la garanzia risponde?

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: difficolta avviamento 530

Messaggio » 11/12/2009, 18:46

La garanzia dipende dal buon senso sulle EXC .... mi spiego.
Per utilizzarle come si deve bisogna rimuovere i blocchi inseriti per l'omologazione ....
così facendo si perde la garanzia essendo considerata moto racing.
Vero però che alcuni difetti da nuova in molti casi li passano in garanzia ugualmente.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

ivan 88
 
Messaggi: 28
Iscritto il: 16/09/2009, 12:33

Re: difficolta avviamento 530

Messaggio » 16/12/2009, 12:44

normalmente sugli exc e sx non cè garanzia!
comunque se sono difetti riscontrati dalla casa come x esempio il caso dello scambio dell'olio motore con quello frizione x colpa di un paraolio, potrebbero sistemartelo in garanzia! ma nel tuo caso non sò! nei casi che mi capitano se sono problemi strutturali dovuti alla fabricazione è un conto se invece sono casi che si riscontrano dovuti all'uso è dura passare la garanzia!
riango in attesa

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

Re: difficolta avviamento 530

Messaggio » 18/12/2009, 21:55

appena portata a casa la bestiolina....fatto nulla....in conc stanno aspettando l'albero a camme modificato(quello ke e' su nn riesce a fare aprire il decompressore quando il pistone e' sul punto superiore)...cmq x la cronaca dovrebbe essere garanzia----lo spero:)))

mrhide
Avatar utente
 
Messaggi: 18
Iscritto il: 05/01/2010, 18:13
Località: vicenza

Re: difficolta avviamento 530

Messaggio » 05/01/2010, 18:42

Ho avuto anch'io un problema simile, però nella mia 530 del 2008 molto spesso il motorino si impuntava senza far girare il motore. Risolto al 90% cambiando (a pagamento) l'albero a camme. Sostituendolo con uno della versione 2009 è molto migliorata.
In ogni caso ora la sento molto più nervosa e la doppia mappatura se già era difficile da sentire ora non si sente per niente. Penso che possa dipendere da una leggerissima differenza del profilo delle camme. Comunque adesso portarla in mula è davvero tosto :shock:
Chi ti sta davanti ti crea sempre dei problemi....

wave75
Avatar utente
 
Messaggi: 5598
Iscritto il: 10/02/2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!

Re: difficolta avviamento 530

Messaggio » 07/01/2010, 17:52

mrhide ha scritto:Ho avuto anch'io un problema simile, però nella mia 530 del 2008 molto spesso il motorino si impuntava senza far girare il motore. Risolto al 90% cambiando (a pagamento) l'albero a camme. Sostituendolo con uno della versione 2009 è molto migliorata.
In ogni caso ora la sento molto più nervosa e la doppia mappatura se già era difficile da sentire ora non si sente per niente. Penso che possa dipendere da una leggerissima differenza del profilo delle camme. Comunque adesso portarla in mula è davvero tosto :shock:

l'asse a camme quanto lo hai pagato?
...ESTICAZZI!!!

wave75
Avatar utente
 
Messaggi: 5598
Iscritto il: 10/02/2009, 1:01
Località: vicino ad Imperia, dove iniziano le mulattiere!

Re: difficolta avviamento 530

Messaggio » 07/01/2010, 17:55

wave75 ha scritto:
mrhide ha scritto:Ho avuto anch'io un problema simile, però nella mia 530 del 2008 molto spesso il motorino si impuntava senza far girare il motore. Risolto al 90% cambiando (a pagamento) l'albero a camme. Sostituendolo con uno della versione 2009 è molto migliorata.
In ogni caso ora la sento molto più nervosa e la doppia mappatura se già era difficile da sentire ora non si sente per niente. Penso che possa dipendere da una leggerissima differenza del profilo delle camme. Comunque adesso portarla in mula è davvero tosto :shock:

l'asse a camme quanto lo hai pagato?



io ho avuto un problema simile, sempre sulla 08, risolto mettendo una batteria maggiorata (maggiore amperaggio e maggiore spunto), una modifica che forniva anche farioli con un supporto batteria diverso.
...ESTICAZZI!!!

mrhide
Avatar utente
 
Messaggi: 18
Iscritto il: 05/01/2010, 18:13
Località: vicenza

Re: difficolta avviamento 530

Messaggio » 09/01/2010, 0:22

In totale l'operazione mi è costata 180 euri.... penso che ne vale la pena!In ogni caso avevo cambiato anche la batteria con una da 6A, ma niente da fare, il problema era rimasto lo stesso anche se con minimi miglioramenti. Come ti ho detto, la svolta l'ho avuta con il nuovo alzavalvola del'albero a camme che nella versione 2009 lavora esattamente al contrario del 2008.
Chi ti sta davanti ti crea sempre dei problemi....

geometra
 
Messaggi: 4
Iscritto il: 11/02/2010, 13:53
Località: Fiorenzuola d'arda

Re: difficolta avviamento 530

Messaggio » 25/02/2010, 14:24

La mia, immatricolata a settembre 07 è stata ricarburata e ho sostituito la batteria da 4ah con una da 7ah, da freddo la accendo sempre a pedale, da caldo con il bottoncino... e ora la situazione va decisamente meglio... prima della modifica... se il pistone era in uno dei Pm col cavolo che si accendeva con il bottoncino... ah.. modifica fatta dopo poche settimane, non c'era ancora l'albero diverso da sostituire.. però la soluzione si è rivelata efficace...

oxidiana76
Avatar utente
 
Messaggi: 12
Iscritto il: 07/03/2010, 21:24
Località: Messina (Me)-Gioiosa Jonica (Rc)

difficoltà accensione ktm 530

Messaggio » 08/03/2010, 18:57

salve a tutti da roberto;
non riesco a mettere in moto la mia ktm 530 modello 2008;
ho avuto sempre e solo problemi quando il motore è freddo;
provo e riprovo tirando e chiudendo l'aria, con il rubinetto del serbatoio prima chiuso e poi aperto e puntualmente mi fotto la batteria.
In garage quindi con i cavi ed una batteria mezza scarica di auto la metto in moto.
Il motore è perfetto, ad 80 ore ho cambiato la candela, la moto l'ho comprata nuova ma è una rottura di scatole ogni volta svitare e staccare la sella.
Il mese scorso abbiamo dormito fuori: io dentro un sacco a pelo, lei appoggiata ad un albero, la notte nel bosco è stata lunga e piacevole ma la mattina l'ho dovuta spingere a piedi e sullo sterrato anche un sassolino diventa un ostacolo serio...
Conoscendo i suoi difetti o forse non sono difetti ma questione di carattere ribelle, ho scelto una vallata che dopo circa 300 metri incrociava una strada asfaltata in discesa e solo lì lasciando la frizione in seconda si è messa in moto e mi ha riportato a casa.
Sapete darmi qualche consiglio,potete aiutarmi?
grazie roberto
Om Mani Padme Hum

jenk
Fondatore
 
Messaggi: 19220
Iscritto il: 21/01/2009, 1:26
Località: Monza (MB)

Re: difficolta avviamento 530

Messaggio » 08/03/2010, 21:52

oxidiana76 ho unito gli argomenti, visto che già c'era una discussione avviata :wink:
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition

oxidiana76
Avatar utente
 
Messaggi: 12
Iscritto il: 07/03/2010, 21:24
Località: Messina (Me)-Gioiosa Jonica (Rc)

Re: difficolta avviamento 530

Messaggio » 09/03/2010, 19:56

jenk ha scritto:oxidiana76 ho unito gli argomenti, visto che già c'era una discussione avviata :wink:

Grazie jenk...
il mio problema è solo quando il motore è freddo infatti in garage uso come defibrillatore una batteria mezza scarica di auto ma in montagna dopo aver passato la notte all'addiaccio, che faccio, mi porto i cavi e li collego alla linfa degli alberi come nel film Avatar???
Fratelli che consigli potete darmi???
Om Mani Padme Hum

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

Re: difficolta avviamento 530

Messaggio » 18/03/2010, 13:41

sostituito albero a camme in GARANZIA e la moto parte benissimo....da fredda(dopo tre quattro gg di inutilizzo) parte solo con la pedivella(ma nn mi imposrta)

enricone450
 
Messaggi: 6
Iscritto il: 19/03/2010, 4:31

Re: difficolta avviamento 530

Messaggio » 19/03/2010, 14:38

Ricordati comunque di metterla sempre in folle per accenderla con l'avviamento elettrico, potrebbe essere (soprattutto da freddo) che la frizione non stacchi bene ed allora il motore sforza troppo

francescopol
 
Messaggi: 30
Iscritto il: 14/08/2009, 12:15
Località: rovigo

Re: difficolta avviamento 530

Messaggio » 20/03/2010, 13:42

grazie della dritta...ma cmq fatto sempre in folle


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: andreac, Bing [Bot], cross196, Fra26, Google [Bot], Maska, Mauro XC, Mic74, MSNbot Media, neeko72, niklungo, Reds83, sorre87, Yahoo [Bot]

SEO Search Tags

530 caldo non parte      albero a camme per ktm 530      albero camme ktm 530      amperaggio inferiore motorino gira a vuoto      ampere bassi motorino avviamento gira a vuoto      avviamento a caldo ktm 530      batteria ktm exc 530      cambio batteria ktm 530       che batteria mettere al ktm 530 exc       come accendere la exc 530      diffeti ktm530      ktm 450 2010 fa fatica ad accendersi      ktm 450 fatica a partire      ktm 530 2008 problemi con accensione       ktm 530 fatica a partire      ktm 530 fatica ad accendersi      ktm 530 non parte a caldo      ktm 530 partenza a caldo      ktm 530 pressione olio motore      ktm 530 problemi      ktm 640 motorino avviamento gira ma non si accende      ktm 640 motorino gira ma non parte      ktm exc 530      ktm il motorino avviamento gira a vuoto      ktm lc4 motore avviamento gira a vuoto      ktm lc4 non parte bene con l'avviamento elettrico      ktm530exc fa fatica ad accendere quando caldo      la ruota libera gira a vuoto a caldo      lc4 640 come gira il motorinogira a vuoto      lc4 rottura albero camme      mappatura ktm 530 del 2009      migliore batteria per ktm 530      motorino avviamento che si blocca ktm 530      motorino avviamento ktm 450      motorino avviamento ktm lc4 640      non si accende a caldo ktm 530      o l,asciato il rubinetto aperto del ktm tutta la notte      om difficoltà avviamento       problema avviamento a caldo ktm 530 2008      problema avviamento ktm 450 exc 2010      problema ktm lc4 640 a freddo fa fatica a partire      problemi accensione ktm 530      problemi avviamento elettrico ktm excf      ruota libera ktm 530      spunto batteria insufficiente motorino gira a vuoto      spunto insufficiente il motorino gira a vuoto      ktm exc che non accende a caldo      batteria ktm 530      batteria per ktm 530