KTM Forum Italia - Unofficial Italian Community

Frizione magura non pompa ktm 525 2005

Moderatore: Moderatori

contivecchiluca
 
Messaggi: 8
Iscritto il: 1 feb 2019, 12:53

Frizione magura non pompa ktm 525 2005

Messaggioda contivecchiluca » 22 feb 2019, 19:46

Ciao a tutti, oggi sceso in garage provo a muovere la moto con la prima dentro e la frizione tirata (moto spenta) ma la ruota rimaneva bloccata come se non tirassi la frizione, accendo la moto e appena si scalda va tutto a posto, esco a fare un giretto con amici, però dopo poca strada mi sembrava di sentire la leva che si ammorbidiva sempre di più, a un certo punto ci fermiamo un attimo e quando riparto quasi la frizione non pompava più la leva era molle ma dura solo alla fine, cosi decido di avviarmi a casa, dopo 1 semaforo la frizione non pompa proprio più e la leva va a vuoto, secondo voi cosa dovrei controllare? non ho ancora guardato niente (livello olio etc) per mancanza di tempo

0RS0
 
Messaggi: 230
Iscritto il: 2 giu 2018, 10:32
Località: Padova

Re: Frizione magura non pompa ktm 525 2005

Messaggioda 0RS0 » 22 feb 2019, 21:34

Ciao, intanto inizia con l’aprire la vaschetta e vedere cosa trovi dentro.
Hai notato perdite?
Quanto tempo ha l’olio?
Il pompante è ancora l’originale?

Mauro 76
 
Messaggi: 52
Iscritto il: 12 nov 2018, 17:49
Località: Roma

Re: Frizione magura non pompa ktm 525 2005

Messaggioda Mauro 76 » 22 feb 2019, 22:38

Stesso problema successo a me,ho dovuto revisionare il pompante della frizione......

gargamella
 
Messaggi: 203
Iscritto il: 2 giu 2017, 20:30

Re: Frizione magura non pompa ktm 525 2005

Messaggioda gargamella » 22 feb 2019, 23:07

Ti compri un litro di LHM.

Apri lo spurgo sotto, pulisci la vaschetta e metti olio nuovo.... pompa e fai arrivare l'olio nuovo sotto.

Smonta l'attuatore ....togli il seeger e estrai il pompante.
Pulire tutto... ungi con LHM l'or rimonti e controlli la scorrevolezza.

Se l'or carica e nn é schiacciato... ottimo, diversamente mettere or nuovo.

Rimonti l'attuatore.... spurghi...

Se tutto funziona ... bene!

Diversamente devi revisionare la pompa.

Amen


Inviato dal mio iPad utilizzando Tapatalk


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron