KTM Forum Italia - Unofficial Italian Community

Problema ruota libera?

Moderatore: Moderatori

Gano 80
 
Messaggi: 15
Iscritto il: 25 dic 2017, 19:52

Problema ruota libera?

Messaggioda Gano 80 » 4 gen 2019, 17:51

Ciao ragazzi, dopo il k300 del 97 preso tempo indietro e rimesso tutto, ho preso a un prezzaccio un 520 exc del 2001.

Ovviamente una moto che so che ha un età, comunque da una settimana è in garage, gira benissimo, parte alla prima.
Purtroppo però, oggi l avviamento elettrico non partiva più, si sentiva il tac al relè ma niente che si muoveva.
Ho provato a bypassare il rele attaccando direttamente la batteria ai poli verso il motorino e questo gira, ma aimè sento sferragliare come se non ingranasse.
Penso che il rele non fa girare niente perché sente un assorbimento anomalo e va in protezione.
Può essere la ruota libera? Ovviamente non ci giro per ora no?
Grazie ragazzi

Gano 80
 
Messaggi: 15
Iscritto il: 25 dic 2017, 19:52

Re: Problema ruota libera?

Messaggioda Gano 80 » 5 gen 2019, 13:50

Allora risolto, ho smontato il Carter frizione, e l ingranaggio con lo spinotto che fa presa sulla ruota libera e da il moto al volano era uscito di sede, questo perché è stato imboccolato al suo interno, quindi deduco che non fosse il suo originale. Sistemato il tutto, provato e la moto parte tranquillamente.

Avatar utente
Bat21
Moderatore
 
Messaggi: 10598
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Problema ruota libera?

Messaggioda Bat21 » 5 gen 2019, 17:34

Molto bene ...felice tu abbia risolto in poco tempo :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti