KTM Forum Italia - Unofficial Italian Community

Camera espansione mono perde olio

Moderatore: Moderatori

zazzy
 
Messaggi: 12
Iscritto il: 25 giu 2017, 19:29

Camera espansione mono perde olio

Messaggioda zazzy » 8 lug 2017, 8:21

Ciao,
Ho notato che in un punto della Camera espansione c'è una perdita olio... dite che posso smontare da solo e vedere se sono o-ring?
Immagine
image upload

Avatar utente
Stefano William
 
Messaggi: 211
Iscritto il: 31 ott 2013, 18:12
Località: Segrate(MI)

Re: Camera espansione mono perde olio

Messaggioda Stefano William » 9 lug 2017, 22:35

Ciao,se sei pratico fallo ma comunque stai molto attento se non sbaglio dentro c'è azoto ad alta pressione.Brutta botta.

zazzy
 
Messaggi: 12
Iscritto il: 25 giu 2017, 19:29

Re: Camera espansione mono perde olio

Messaggioda zazzy » 12 lug 2017, 7:36

Stefano William ha scritto:Ciao,se sei pratico fallo ma comunque stai molto attento se non sbaglio dentro c'è azoto ad alta pressione.Brutta botta.
Ho portato la moto al meccanico!! Vediamo..

Inviato dal mio SM-G930F utilizzando Tapatalk

zazzy
 
Messaggi: 12
Iscritto il: 25 giu 2017, 19:29

Re: Camera espansione mono perde olio

Messaggioda zazzy » 16 lug 2017, 7:14

Hanno revisionato tutto.. sostituito o-ring e mi Han detto che così dovrebbe essere ok... se non tiene va cambiata la camera...



Inviato dal mio SM-G930F utilizzando Tapatalk

Avatar utente
Stefano William
 
Messaggi: 211
Iscritto il: 31 ott 2013, 18:12
Località: Segrate(MI)

Re: Camera espansione mono perde olio

Messaggioda Stefano William » 16 lug 2017, 15:57

Dai alla fine è andata bene. :penna:


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite