KTM Forum Italia - Unofficial Italian Community

 

Aiuto x impianto elettrico

Moderatori: Moderatori, ModeratoriP

elvis
 
Messaggi: 185
Iscritto il: 05/11/2011, 17:08
Località: Sicilia

Aiuto x impianto elettrico

Messaggio » 06/09/2016, 13:32

Ciao a tutti,
ho da poco ripreso l'impianto elettrico della mia Exc 250 2002 e montato l'interruttore devioluci nuovo. Come primo step mi funziona l'anabbagliante, l'abbagliante e lo spegnimento. Ora vorrei collegare il faro posteriore e il clacson ma non ho gli spinotti originali e non so quali fili prendere. So che il cavo bianco è per la luce di posizione ma è annullata, il verde è l'anabbagliante, il blu l'abbagliante, il rosso il clacson e il marrone dovrebbe essere la massa. che collegamenti devo fare? Grazie.

messi six days
Avatar utente
 
Messaggi: 393
Iscritto il: 04/08/2010, 9:14

Re: Aiuto x impianto elettrico

Messaggio » 07/09/2016, 9:32

Sul manuale c'è lo schema elettrico, l'hai trovato?

Maximum
 
Messaggi: 30
Iscritto il: 04/09/2016, 8:36

Re: Aiuto x impianto elettrico

Messaggio » 07/09/2016, 21:20

Hai un messaggio privato

Maximum
 
Messaggi: 30
Iscritto il: 04/09/2016, 8:36

Re: Aiuto x impianto elettrico

Messaggio » 07/09/2016, 21:29

Per il clacson

Rosso che esce dal connettore a 6 poli
Giallo e rosso che esce dal condensatore
Dal condensatore esce un altro filo che è il marrone che dovrai mettere a massa

Tutto questo però dopo il connettore che arriva dai comandi
Nel comando rosso e marrone


Farò posteriore cosa vuoi collegare stop o luci?

elvis
 
Messaggi: 185
Iscritto il: 05/11/2011, 17:08
Località: Sicilia

Re: Aiuto x impianto elettrico

Messaggio » 09/09/2016, 7:06

Nello schema del manuale non ci capisco granchè...
Il clacson sono riuscito a collegarlo prendendo il cavo rosso dal devioluci ed uno giallo/rosso proveniente da chissà dove... :P
Ora mi resta collegare la luce posteriore (lo stop no perchè non ho l'interruttore) ed ho un cavo nero a due fili che va dietro verso la luce posteriore, dalla quale a sua volta escono tre cavi: uno marrone (massa?), uno verde (luce?), ed uno rosso (stop? da annullare?).
Anteriormente dove li collego considerando pure che non ha luce di posizione? Grazie.

(Maximum: non ho alcun messaggio privato)

Maximum
 
Messaggi: 30
Iscritto il: 04/09/2016, 8:36

Re: Aiuto x impianto elettrico

Messaggio » 09/09/2016, 8:38

Il giallo e rosso usciva da condensatore :wink:
Il filo stop da eliminare è quello verde lo confermo
Per le luci teoricamente dovresti collegare rosso e marrone direttamente al faro e il gioco dovrebbe essere fatto

elvis
 
Messaggi: 185
Iscritto il: 05/11/2011, 17:08
Località: Sicilia

Re: Aiuto x impianto elettrico

Messaggio » 09/09/2016, 13:11

Al faro anteriore?
Ma al filo verde anabbaglianti o blu abbaglianti?

Maximum
 
Messaggi: 30
Iscritto il: 04/09/2016, 8:36

Re: Aiuto x impianto elettrico

Messaggio » 09/09/2016, 19:20

Al faro posteriore!
Al faro anteriore
Blu abbaglianti
Verde anabbagliante
Se hai collegato bene il selettore luci se vedi che fa il contrario inverti fili


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: albatros1, alexstabilini, Bing [Bot], Carota, cimi, devlon, Edoard, Google [Bot], lucaktm02, Matteo_Harlock, misterkap, motardpiero, rcostama76, Riddler, sorre87, SuperDav, Tbot, TMVyrus

SEO Search Tags