KTM Forum Italia - Unofficial Italian Community

Problemi motorino avviamento 300 EXC Trovata soluzione/modif

Moderatori: Moderatori, ModeratoriP

Problemi motorino avviamento 300 EXC Trovata soluzione/modif

Messaggioda Patacca » 7 dic 2015, 18:25

Ciao a tutti,
volevo sapere se qualcuno ha dei problemi, pare che ci si fermi molto fango e tenda a entrare....
Poi ho visto video di gente che mette olio motore nel carter....



avete delle notizie?!?!?
qualcuno lo ha fatto?

----------------fine primo post-------------


modifico il primo post aggiungendo e concentrando le info che trovate anche dopo in modo da avere qua subito nel primo post tutte le informazioni a cui mi riferisco

Trovato altro video interessante....




dicono che aiuti a raffreddare........solo che dicono anche di chiudere lo sfilato originale (da dove entra facilmente fangazza e acqua) e farne un altro in un altro posto con un tubichino..... dopo un po' di ricerche ho trovato anche il video di come farlo.....

trovato il video!!!


praticamente mettendo l'olio dentro quando il motore gira spruzza anche l'olio sul meccanismo Bandit cioè quel meccanismo che deve scorrere facilmente e dilatarsi per agganciare nel momento di accensione e sganciarsi subito dopo, mantenendolo bello lubrificato. Molto meglio dell'idea di metterci il grasso (verrebbe da pensare ci metto il grasso e scorre) invece il grasso impedisce il corretto scorrimento dell'ingranaggio.


credo che appena avrò un oretta di tempo farò la modifica....
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....
Avatar utente
Patacca
Moderatore
 
Messaggi: 6186
Iscritto il: 10 feb 2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Problemi motorino di avviamento 300 EXC

Messaggioda Bat21 » 7 dic 2015, 18:36

Ho buttato un occhio sul web ...pare sia una problematica comune a molti esemplari di quel modello ...di seguito alcune info reperite su altro forum

Immagine

basta smontare il motorino e scollegare il positivo (occhio ad eventuali rondelle)...

una volta sfilato dalla moto ci sono un paio di viti lunghe che chiudono il coperchio...
una volta tolte si dovrebbe aprire in 3 pezzi...

quando sfilate dalla parte dell'albero dietro alla ghiera ci potrebbero essere delle rondelle, ocio a non perderle..
dall'altra parte (quella fissa sulla moto) avrete invece le spazzole del positivo
e la vite dove va il filo... smontate ed avrete il pezzo in mano...
se le spazzole son messe male son da cambiare, altrimenti da pulite (WD40)
reincastrate tutto e serrate bene la vite del positivo (sennò si sposta, tocca il motorino e fa corto),
ingrassate tutto (mi dicono che è meglio il grasso al bisolfuro di molibdeno, quello per giunti di trasmissione) e montate la parte posteriore sul rotore (quella di mezzo) in modo che le spazzole si posizionino (ci dovrebbero essere dei segni per allineare i 2 pezzi, serve solo per far coincidere i buchi delle viti di chiusura) chiudete e rimontate....

se lo volete provare prima basta la batteria della macchina ed i cavi, colleghi il rosso (+) ed il nero (-) sulla batteria della macchina, poi l'altro rosso sulla vite e poi fai toccare il nero sul corpo del motorino, se fa la scintilla e parte è OK altrimenti bisogna riaprirlo...

magari non tenetelo in mano ma appoggiatelo per terra

P.S. non mi assumo responsabilità per eventuali scosse o danni anche se è talmente semplice che è impossibile sbagliare, e se si rimonta male, semplicemente non funziona

P.P.S.
occhio al cuscinetto a rulli è l'unica parte delicata

P.P.P.S: in teoria la sporcizia entra perchè c'è il buco che serve a far uscire l'eventuale acqua...
io ho visto enduristi infilarci un tubicino nello sfiato, così che l'acqua esce uguale, ma entra meno sporcizia

questo è di un'honda pantheon, ma più o meno è in quel modo


Immagine

Altro non saprei dirti, se non cercar di sigillare (o ingrassare) al meglio il motorino all'atto della richiusura del tutto :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)
Avatar utente
Bat21
Moderatore
 
Messaggi: 7843
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: Problemi motorino di avviamento 300 EXC

Messaggioda Minoc » 7 dic 2015, 19:06

Mah anche trattandolo bene secondo me dopo un po' non vanno più!! Nel mio 300 2009 l'ho cambiato a 160 ore...era tutto sboccolato ..ho messo tutto nuovo, motorino , bendix , guarnizioni e boccole.... motorino l'ho preso non originale e l'ho pagato 160 euro , bendix e guarnizione varie originali sui 90 euro....il motorino originale mi sa che costa sui 260 euro solo quello!
Adesso ho 295 ore ma va ancora ( solo dopo che si è scaldato bene )...da freddo no..
Avatar utente
Minoc
 
Messaggi: 223
Iscritto il: 4 giu 2011, 18:11

Problemi motorino di avviamento 300 EXC

Messaggioda miscelatore » 8 dic 2015, 12:36

Anche il mio si è fottuto. La moto ha 205 ore, fango nel carter non ho mai trovato, ho tentato di sostituire i carboncini e ingrassare tutto bene, ma non ho risolto quasi nulla. Ha funzionato soltanto per tre giorni.

Adesso ho comprato kit motorino dagli USA ( tutto l'interno e i cuscinetti, tranne l'involucro esterno che rimane lo stesso) ingranaggio originale bendix e boccoline da incastrare nei carter.

Appena ho tempo e voglia, farò il lavoro (sono già 6mesi che ho tutti i pezzi in garage....)
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problemi motorino di avviamento 300 EXC

Messaggioda Patacca » 8 dic 2015, 22:24

Avete fatto attenzione al minuto 5:22 cosa fanno?!?!?! ne sapete qualcosa !!??!?!?! C'è qualcuno di voi che lo ha fatto ?!?!?!?

Grazie ciao
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....
Avatar utente
Patacca
Moderatore
 
Messaggi: 6186
Iscritto il: 10 feb 2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Problemi motorino di avviamento 300 EXC

Messaggioda miscelatore » 9 dic 2015, 0:59

sigilla il carter e ci mette l'olio come nei 4T.
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problemi motorino di avviamento 300 EXC

Messaggioda Patacca » 9 dic 2015, 8:21

Trovato altro video interessante....




dicono che aiuti a raffreddare........solo che dicono anche di chiudere lo sfilato originale (da dove entra facilmente fangazza e acqua) e farne un altro in un altro posto con un tubichino..... dopo un po' di ricerche ho trovato anche il video di come farlo.....

trovato il video!!!


praticamente mettendo l'olio dentro quando il motore gira spruzza anche l'olio sul meccanismo Bandit cioè quel meccanismo che deve scorrere facilmente e dilatarsi per agganciare nel momento di accensione e sganciarsi subito dopo, mantenendolo bello lubrificato. Molto meglio dell'idea di metterci il grasso (verrebbe da pensare ci metto il grasso e scorre) invece il grasso impedisce il corretto scorrimento dell'ingranaggio.


credo che appena avrò un oretta di tempo farò la modifica....
Se sei incerto.....TIENI APERTOOOOO La mia Super Enduro a carburatori spippolati offre polvere a volontà....
Avatar utente
Patacca
Moderatore
 
Messaggi: 6186
Iscritto il: 10 feb 2009, 1:37
Località: vicino a San Remo...dove finisce l'asfalto e inizia lo sterrato...

Re: Problemi motorino avviamento 300 EXC Trovata soluzione/m

Messaggioda gus2T » 12 dic 2015, 11:27

2 anni fa ci avevo pensato, poi invece ho preso un carter chiuso ed eliminato il motorino, lo tengo per quando rivenderò la moto :D
Terque quaterque testiculis tactis, pallegiatoque augello omnia mala fugabit
KTM EXC 300E my 2010
Ténéré XT600Z 1VJ
Avatar utente
gus2T
 
Messaggi: 48
Iscritto il: 18 lug 2012, 21:06
Località: udine

Re: Problemi motorino avviamento 300 EXC Trovata soluzione/m

Messaggioda miscelatore » 12 dic 2015, 13:03

Le foto indiscrezione dei prototipi model2017 che hanno girato al RedBull Romaniacs, hanno rivelato un nuovo blocco motore con motorino integrato in posizione abituale come sul 4T.
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problemi motorino avviamento 300 EXC Trovata soluzione/m

Messaggioda Minoc » 13 dic 2015, 19:10

gus2T ha scritto:2 anni fa ci avevo pensato, poi invece ho preso un carter chiuso ed eliminato il motorino, lo tengo per quando rivenderò la moto :D


Anche io quando non andava più volevo lasciarlo su rotto e non usarlo...tanto non è quel mezzo kg che fa la differenza almeno a me che sono 190x82 kg :mrgreen: :mrgreen: , ma dopo 4/5 uscite di estremo dove si sentiva la mancanza del motorino ho detto...beh è basta "solo" prendere il motorino e il bendix.....e ho rimesso su tutto...
Avatar utente
Minoc
 
Messaggi: 223
Iscritto il: 4 giu 2011, 18:11

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti