KTM Forum Italia - Unofficial Italian Community

Problema impianto raffreddamento help me!

Moderatori: Moderatori, ModeratoriP

Problema impianto raffreddamento help me!

Messaggioda gasrovescio » 5 lug 2015, 17:37

Salve mi presento sono Francesco e da poco, Maggio 2015, ho cambiato moto con una bellissima ktm 450 exc sixday (con la quale ora son a 20 ore ) ma da subito ho notato 2 piccoli problemi che mi hanno portato a chiedere un vostro parere a chi possiede questa moto: il primo è una piccola perdita dopo un po di utilizzo in pietraia dallo sfiato del tappo, però precisando senza spingere o dare manate di gas a vuoto quindi non dovrebbe succedere io credo anche se ora a giugno e luglio il caldo è tanto, infatti il concessionario mi ha cambiato il tappo con uno da 1,8 PSI (superiore).
La seconda domanda è molto collegata, perché due settimane fa ho fatto una cavalcata a Predappio e il caldo era tremendo, ma anche qui non sono stato a spingere molto anzi quasi nulla, ma il liquido è riuscito, anche se può succedere io possiedo nel sixday una ventola di serie che non è mai partita , ne nelle prime perdite di liquido ne con questo tappo con molla più dura.
Le mie domande sono queste: è possibile che con il mio vecchio km 400 exc 2009 per farlo bollire era davvero difficile e questo perda liquido anche se non spingo in pietraia ? cosa può essere visto che anche con il tappo sostituito (1,8 PSI) esce ? Visto che la ventola non parte potrebbe essere difettoso il bulbo/termostato interno ? con la ventola nuova, se ktm accetta la sostituzione, dovrebbe smettere di uscire l'acqua anche in giugno e luglio ?
gasrovescio
 
Messaggi: 63
Iscritto il: 7 mar 2010, 23:22

Re: Problema impianto raffreddamento help me!

Messaggioda miscelatore » 5 lug 2015, 18:28

Evidentemente non ti funziona la ventola.
Anche col tappo originale, non deve bollire se non casi estremi.
Il tappo da 1,8 è un palliativo, ma in realtà fa anche danno perché ti porta il motore ad una temperatura molto più elevata senza che tu possa accorgersi
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problema impianto raffreddamento help me!

Messaggioda gasrovescio » 6 lug 2015, 9:43

ma quindi con la ventola non deve uscire più ? ma allora chi ha la 450 normale come fa senza ventola ? a me usciva anche con tappo normale con uso normale anche se prolungato in giornate calde. Allora devo pure richiedere di rimettere il tappo normale ? ma cosa potrebbe essere il problema in teoria oltre alla ventola ?
gasrovescio
 
Messaggi: 63
Iscritto il: 7 mar 2010, 23:22

Re: Problema impianto raffreddamento help me!

Messaggioda messi six days » 6 lug 2015, 18:46

ogni volta lo aggiungi il liquido? potrebbe uscire anche perché ne metti troppo.
basta che a freddo copra le lamelle
Avatar utente
messi six days
 
Messaggi: 394
Iscritto il: 4 ago 2010, 9:14

Re: Problema impianto raffreddamento help me!

Messaggioda diegosv650 » 9 lug 2015, 14:17

ciao
la ventola sul 450 parte molto sovente quindi strano che tu non l'abbia sentita.
se piscia fuori un pochina di acqua\vapore quasi sicuro è stato fatto il pieno pieno dei radiatori e ti butta fuori a caldo l'acqua in eccesso.
diegosv650
 
Messaggi: 7
Iscritto il: 11 giu 2014, 14:57


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite