KTM Forum Italia - Unofficial Italian Community

impianto elettrico exc 125

Moderatori: Moderatori, ModeratoriP

impianto elettrico exc 125

Messaggioda tigex » 25 giu 2015, 14:35

Salve gente, ho una bega con la mia moto,
mi si sono abbassate le luci, fanno poco poco, le frecce e i fari post , che sono a led, non funzionano piu', sembra manchi corrente, ho controllato varie cose ma non sono arrivato a nulla,
non riesco ad trovare uno chema dell'impianto elettrico,
ho provato a staccare il regolatore e chiaramente si bruciano tutte le lampadine,
che dite? mi sapete consigliare qualcosa?
mi sapete dire dove trovare lo schema? qui nella sezione officina non lo trovo....
sigh sigh

ops anno 2013 six days

Grazie a tutti
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Re: impianto elettrico exc 125

Messaggioda messi six days » 25 giu 2015, 15:11

Scaricati il manuale della moto dal sito ktm, lì trovi lo schema.
Controlla il voltaggio che arriva alle lampadine
Avatar utente
messi six days
 
Messaggi: 394
Iscritto il: 4 ago 2010, 9:14

Re: impianto elettrico exc 125

Messaggioda tigex » 25 giu 2015, 17:46

il manuale non ha schemi sopra... gia' guardato......
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Re: impianto elettrico exc 125

Messaggioda Stroker » 25 giu 2015, 17:55

Controlla il condensatore..... vedrai che si è staccato lui !
Avatar utente
Stroker
 
Messaggi: 218
Iscritto il: 8 ott 2013, 13:53

Re: impianto elettrico exc 125

Messaggioda tigex » 25 giu 2015, 17:57

e' attaccato....
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Re: impianto elettrico exc 125

Messaggioda messi six days » 26 giu 2015, 9:20

cerca allora il manuale più recente che riporta uno schema elettrico e vedi se sono simili, probabilmente saranno anche uguali.
La prova col tester l'hai fatta?
Avatar utente
messi six days
 
Messaggi: 394
Iscritto il: 4 ago 2010, 9:14

Re: impianto elettrico exc 125

Messaggioda tigex » 26 giu 2015, 9:54

non trovo nessun schema in nessun manuale,
che prova dovrei fare? ho solo visto che i fili che arrivano al regolatore se staccato portano 23 24 volts il che sarebbe fattibile,
al condensatore non ho controllato.... ma dovrebbero esserci intorno ai 12 13 volts giusto?
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Re: impianto elettrico exc 125

Messaggioda messi six days » 26 giu 2015, 10:24

Con regolatore staccato arrivi anche a 40 volt.
la prova con tester la devi fare con tutto attaccato provando alle luci che ti sembrano basse se arrivano i 12 volt e se non arrivano percorri a ritroso i cablaggi fino al condensatore e vedi se lì ci sono 12 volt.
Gli schemi elettrici li devi cercare al fondo dei manuali, nel 2007 ci sono di sicuro, sono curioso di vedere i più recenti
Avatar utente
messi six days
 
Messaggi: 394
Iscritto il: 4 ago 2010, 9:14

Re: impianto elettrico exc 125

Messaggioda tigex » 26 giu 2015, 10:53

intanto faccio delle prove... grazie per ora....
le freccie e il faro post che sono a led non fanno nulla.... io credo un po' nel regolatore difettoso....
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Re: impianto elettrico exc 125

Messaggioda tigex » 26 giu 2015, 11:17

se invio 12 v al filo giallo in uscita dal regolatore (scollegato) a moto spenta i fanali funzionano bene , non le freccie e lo stop ma il resto si....
tigex
 
Messaggi: 10
Iscritto il: 25 giu 2015, 14:11

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti