KTM Forum Italia - Unofficial Italian Community

problema circuito raffreddamento

Moderatori: Moderatori, ModeratoriP

problema circuito raffreddamento

Messaggioda marchino530 » 24 giu 2015, 21:11

ciao a tutti, oggi ho finalmente ultimato le ultime cose che mi rimanevano da fare prima di accendere la moto dopo aver rifatto completamente il motore. Vado quindi ad accenderla e al primo colpo è partita. Felice come una pasqua esco per fare un giretto di prova e qui inizia il calvario... praticamente ogni volta che la moto sale di giri o comunque prende la coppia spruzza acqua da dx, spruzza proprio di pressione... da ferma non succede nulla, motore accesso da ferma neanche, succede solo quando diciamo "ci tiri" anche se ovviamente son in rodaggio quindi non ho mai superato metà manopola...

ho smontato e rimontato tutti i manicotti e le relative fascette ma niente, il problema persiste. domani mi faccio portare il cavalletto centrale e provo a marcia inserita a vedere se riesco ad individuare la perdita.
qualcuno ha idea di cosa possa essere??
marchino530
 
Messaggi: 5
Iscritto il: 10 dic 2014, 21:00

Re: problema circuito raffreddamento

Messaggioda messi six days » 25 giu 2015, 15:15

Scusa, rifai i motori e non hai il cavalletto alzamoto?
Il liquido dovrebbe lasciare traccia da dove esce...
Avatar utente
messi six days
 
Messaggi: 394
Iscritto il: 04 ago 2010, 09:14

Re: problema circuito raffreddamento

Messaggioda miscelatore » 25 giu 2015, 20:54

Non dovrebbe essere difficile trovare uno spruzzo d'acqua.

Però anch'io non ho ncapito il discorso cavalletto. Quale l'utilità del cavalletto centrale.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti