KTM Forum Italia - Unofficial Italian Community

problema candele

Moderatori: Moderatori, ModeratoriP

problema candele

Messaggioda fabri82 » 19 dic 2014, 16:16

Ragazzi ho un exc 250 2t,premetto che ho rifatto TUTTO il motore 8 ore fà,non riesco a capire perchè ogni ora di funzionamento mi bagna la candela diventa nera e rimango fermo...solo questione di miscela grassa?poi mi sputa molto olio nero dal terminale...calcolando che la miscela la faccio a 2% mi sembra strano....l'unica cosa che ho visto la canna forata del terminale storta!!
qualcuno sa aiutarmi?
fabri82
 
Messaggi: 77
Iscritto il: 17 giu 2014, 22:22

Re: problema candele

Messaggioda dvd70 » 19 dic 2014, 19:15

piuttosto CARBURAZIONE grassa,non miscela
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: problema candele

Messaggioda fabri82 » 19 dic 2014, 21:09

Quindi agendo sulla vite dell'aria (NON QUELLA CON LA MOLLA) devo svitare giusto?
fabri82
 
Messaggi: 77
Iscritto il: 17 giu 2014, 22:22

Re: problema candele

Messaggioda dvd70 » 20 dic 2014, 11:06

sì,ma dipende dove e come sei grasso: può essere colpa dei getti o dello spillo....non è detto che con un semplice mezzo giro della vite aria risolvi.

hai rifatto il motore,quindi il carter pompa è molto più efficiente e la moto si ingrassa: anche solo cambiando il pistone si nota differenza.

non si può però andare a caso via internet,altrimenti rischi di doverlo rifare un'altra volta! :roll:

prova con 1/4 di giro della vite o anche mezzo se non vai oltre i 2,5 giri,altrimenti vuol dire che hai il getto del minimo grosso(o consumato!) o lo spillo troppo alto o sbagliato
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: problema candele

Messaggioda fabri82 » 20 dic 2014, 17:32

È molto grassa ai bassi e continua a sputare olio dallo scarico....quindi mi consigli di agire su spillo e getto min,quest ultimo ovviamente è in funzione solo a giri bassi giusto?poi diventa totalmente inutile o sbaglio?
fabri82
 
Messaggi: 77
Iscritto il: 17 giu 2014, 22:22

Re: problema candele

Messaggioda dvd70 » 20 dic 2014, 17:47

in realtà influisce e non poco anche alla primissima apertura del gas attraverso un foro che si vede bene davanti(verso il motore) al polverizzatore dal quale viene aspirata benzina attraverso lo stesso: praticamente appena apri il gas la benzina non passa più dal circuito del minimo(o ne passa molto meno) ma da quel foro e in quella fase inizia a lavorare anche il polverizzatore con l'asta cilindrica dello spillo(infatti ne esistono di diversi diametri a parità di relative parti coniche).

poi man mano che salgono i giri(o meglio: che apri il gas,perchè i giri possono salire molto anche con poca apertura per altri motivi) la sua influenza diventa trascurabile

SE(e solo SE) la moto tiene il minimo alla perfezione senza spegnersi mai,io proverei prima con la vite dell'aria,poi abbasserei lo spillo di una tacca e se non risolvi diminuirei il getto.

questo a naso senza poter sentire la moto e senza sapere che carburazione hai: per assurdo se lo spillo è sbagliato ma hai un getto (anche troppo)piccolo,si imbratta lostesso...(però dovrebbe tenere bene il minimo: è per quello che è importante sapere se,appunto,lo tiene o fatica)
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Re: problema candele

Messaggioda fabri82 » 20 dic 2014, 17:56

Il minimo lo tiene perfettamente...allora provo con lo spillo prima di fare altro..
fabri82
 
Messaggi: 77
Iscritto il: 17 giu 2014, 22:22


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti