KTM Forum Italia - Unofficial Italian Community

 

Dubbio strumentazione KTM EXC 125

Moderatori: Moderatori, ModeratoriP

Valdaus
Avatar utente
 
Messaggi: 22
Iscritto il: 04/04/2014, 10:51

Dubbio strumentazione KTM EXC 125

Messaggio » 09/12/2014, 9:48

Salve a tutti, ho un dubbio sul funzionamento della mia strumentazione (KTM exc 125 del 2011):
In pratica se accendo la moto SENZA MUOVERLA e quindi senza dargli il segnale del magnete la strumentazione rimane spenta poi mettendo la 1 e partendo si accende e va tutto.
È normale? Non dovrebbe accendersi subito con l'avviamento del motore?
No ventured, no Win.

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 09/12/2014, 10:59

a motore spento e muovendo la moto si accende?

se schiacci uno dei pulsanti,sempre a motore spento si accende?

miscelatore
Avatar utente
 
Messaggi: 4150
Iscritto il: 18/03/2012, 2:55
Località: Como

Dubbio strumentazione KTM EXC 125

Messaggio » 09/12/2014, 13:12

La strumentazione si accende soltanto col movimento della ruota oppure premendo il pulsante.

Se accendi il motore e non ti muovi, la strumentalizzazione resta spenta

Perlomeno nel mio 250 è così.
Inoltre avendo io la batteria, la retroilliminazione si accende anche a motore spento.

Nel 125 probabilmente devi accendere il motore per avere là retroilluminazione.

exc250
Avatar utente
 
Messaggi: 34
Iscritto il: 28/09/2014, 9:14

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 09/12/2014, 17:32

Nel mio 250 si accende anche appena accendo il motore

Stefano William
Avatar utente
 
Messaggi: 207
Iscritto il: 31/10/2013, 18:12
Località: Segrate(MI)

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 09/12/2014, 20:50

dvd70 ha scritto:a motore spento e muovendo la moto si accende?

se schiacci uno dei pulsanti,sempre a motore spento si accende?
Confermo la mia è cosi.

exc250
Avatar utente
 
Messaggi: 34
Iscritto il: 28/09/2014, 9:14

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 20/12/2014, 19:31

Da qualche giorno anche la mia ha cambiato modo di funzionare, cioè l'illuminazione andava soltanto se muovevo la ruota. Ho cambiato la batteria ( CR2430 ) e adesso funziona come prima, ovvero appena accendo il motore si illumina anche il contaore.

Ste Bolzo
Avatar utente
 
Messaggi: 454
Iscritto il: 23/10/2011, 17:42
Località: Mornago (VA)

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 27/12/2014, 15:34

exc250 ha scritto:Da qualche giorno anche la mia ha cambiato modo di funzionare, cioè l'illuminazione andava soltanto se muovevo la ruota. Ho cambiato la batteria ( CR2430 ) e adesso funziona come prima, ovvero appena accendo il motore si illumina anche il contaore.

Ma anche se stai immobile? :ugeek:
Voglia di migliorare sempre! ;-) KTM EXC-F 250 '07 ma molto curioso verso il 2T...

exc250
Avatar utente
 
Messaggi: 34
Iscritto il: 28/09/2014, 9:14

Re: Dubbio strumentazione KTM EXC 125

Messaggio » 27/12/2014, 18:24

Si


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: 8nuvola6, albertoparla, Bing [Bot], Brnrd, caraffiluca, Dende, Effigi, erosolmi, francescotransirico, gabri308, Google [Bot], miguel83, Riddler, Robby1966, Rsonsini, sd1290, tommy64, veritas, vinc1290, vinzzz, Yahoo [Bot]

SEO Search Tags

ktm exc f escludere strumentazione      strumentazione ktm exc      strumentazione ktm exc 125 2006