KTM Forum Italia - Unofficial Italian Community

Dubbio strumentazione KTM EXC 125

Moderatori: Moderatori, ModeratoriP

Dubbio strumentazione KTM EXC 125

Messaggioda Valdaus » 9 dic 2014, 9:48

Salve a tutti, ho un dubbio sul funzionamento della mia strumentazione (KTM exc 125 del 2011):
In pratica se accendo la moto SENZA MUOVERLA e quindi senza dargli il segnale del magnete la strumentazione rimane spenta poi mettendo la 1 e partendo si accende e va tutto.
È normale? Non dovrebbe accendersi subito con l'avviamento del motore?
No ventured, no Win.
Avatar utente
Valdaus
 
Messaggi: 22
Iscritto il: 4 apr 2014, 10:51

Re: Dubbio strumentazione KTM EXC 125

Messaggioda dvd70 » 9 dic 2014, 10:59

a motore spento e muovendo la moto si accende?

se schiacci uno dei pulsanti,sempre a motore spento si accende?
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese

Dubbio strumentazione KTM EXC 125

Messaggioda miscelatore » 9 dic 2014, 13:12

La strumentazione si accende soltanto col movimento della ruota oppure premendo il pulsante.

Se accendi il motore e non ti muovi, la strumentalizzazione resta spenta

Perlomeno nel mio 250 è così.
Inoltre avendo io la batteria, la retroilliminazione si accende anche a motore spento.

Nel 125 probabilmente devi accendere il motore per avere là retroilluminazione.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Dubbio strumentazione KTM EXC 125

Messaggioda exc250 » 9 dic 2014, 17:32

Nel mio 250 si accende anche appena accendo il motore
Avatar utente
exc250
 
Messaggi: 34
Iscritto il: 28 set 2014, 9:14

Re: Dubbio strumentazione KTM EXC 125

Messaggioda Stefano William » 9 dic 2014, 20:50

dvd70 ha scritto:a motore spento e muovendo la moto si accende?

se schiacci uno dei pulsanti,sempre a motore spento si accende?
Confermo la mia è cosi.
Avatar utente
Stefano William
 
Messaggi: 210
Iscritto il: 31 ott 2013, 18:12
Località: Segrate(MI)

Re: Dubbio strumentazione KTM EXC 125

Messaggioda exc250 » 20 dic 2014, 19:31

Da qualche giorno anche la mia ha cambiato modo di funzionare, cioè l'illuminazione andava soltanto se muovevo la ruota. Ho cambiato la batteria ( CR2430 ) e adesso funziona come prima, ovvero appena accendo il motore si illumina anche il contaore.
Avatar utente
exc250
 
Messaggi: 34
Iscritto il: 28 set 2014, 9:14

Re: Dubbio strumentazione KTM EXC 125

Messaggioda Ste Bolzo » 27 dic 2014, 15:34

exc250 ha scritto:Da qualche giorno anche la mia ha cambiato modo di funzionare, cioè l'illuminazione andava soltanto se muovevo la ruota. Ho cambiato la batteria ( CR2430 ) e adesso funziona come prima, ovvero appena accendo il motore si illumina anche il contaore.

Ma anche se stai immobile? :ugeek:
Arancione, il colore più bello che c'è...
Avatar utente
Ste Bolzo
 
Messaggi: 458
Iscritto il: 23 ott 2011, 17:42
Località: VA

Re: Dubbio strumentazione KTM EXC 125

Messaggioda exc250 » 27 dic 2014, 18:24

Si
Avatar utente
exc250
 
Messaggi: 34
Iscritto il: 28 set 2014, 9:14


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti