KTM Forum Italia - Unofficial Italian Community

 

unibal andato???

Moderatori: Moderatori, ModeratoriP

Greifi
Avatar utente
 
Messaggi: 85
Iscritto il: 10/02/2014, 20:02
Località: Sardinia

unibal andato???

Messaggio » 10/08/2014, 10:14

mi sono appena accorto che il mono del mio 530 ha un gioco che non dovrebbe avere...ho fatto un piccolo video cosi si capisce meglio....

https://www.youtube.com/watch?v=CjTOPU_IHYs



è partito il cuscinetto vero??? che palle....ci son problemi se la uso cosi per qualche giretto tranquillo?? faccio danni??
grazie

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: unibal andato???

Messaggio » 10/08/2014, 21:16

Uniball da sostituire. Se la usi, al massimo sputtani solo di più il cuscinetto e null'altro.

Greifi
Avatar utente
 
Messaggi: 85
Iscritto il: 10/02/2014, 20:02
Località: Sardinia

Re: unibal andato???

Messaggio » 11/08/2014, 7:21

Ok grazie mille!!

elleR
Moderatore
Avatar utente
 
Messaggi: 6941
Iscritto il: 23/11/2010, 22:15
Località: Bresso

Re: unibal andato???

Messaggio » 11/08/2014, 15:37

scusate l'OT: Greifi ti ho incorporato il video per incorporare il video devi solo copiare la parte CjTOPU_IHYs e non tutto: http://youtu.be/CjTOPU_IHYs
:wink:

Greifi
Avatar utente
 
Messaggi: 85
Iscritto il: 10/02/2014, 20:02
Località: Sardinia

Re: unibal andato???

Messaggio » 11/08/2014, 15:57

elleR ha scritto:scusate l'OT: Greifi ti ho incorporato il video per incorporare il video devi solo copiare la parte CjTOPU_IHYs e non tutto: http://youtu.be/CjTOPU_IHYs
:wink:

ricevuto ;)


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: AlessandroK500, Bing [Bot], Google [Bot]

SEO Search Tags

unibal ktm