KTM Forum Italia - Unofficial Italian Community

Problema frizione EXC 300

Moderatori: Moderatori, ModeratoriP

Problema frizione EXC 300

Messaggioda al92_300 » 6 ago 2013, 22:23

Salve a tutti, ho un problema alla frizione di un exc 300: in pratica devo tirare la leva completamente (fino alla manopola) se voglio che stacchi! Se accendo la moto in marcia con frizione tirata, ad esempio, tende ad andare avanti!
Ho provato a cambiare l'olio della pompa e a fare un bello spurgo, ma non è cambiato nulla! Potrebbe essere un problema alla pompa? Se qualcuno ne sa qualcosa sono graditi consigli!
al92_300
 
Messaggi: 4
Iscritto il: 6 apr 2013, 11:25

Re: Problema frizione EXC 300

Messaggioda verzu23 » 10 ago 2013, 21:00

Hai provato a regolarla dalla leva?
verzu23
 
Messaggi: 10
Iscritto il: 6 ago 2013, 0:23

Re: Problema frizione EXC 300

Messaggioda baronce » 10 ago 2013, 22:44

puo' essere qualche oring che perde...
baronce
 
Messaggi: 18
Iscritto il: 10 ago 2013, 10:45

Re: Problema frizione EXC 300

Messaggioda al92_300 » 11 ago 2013, 9:07

Si, la regolazione alla leva è la prima cosa che ho provato. E' migliorata leggermente, ma non abbastanza, e quando si scalda parecchio (uso in enduro) se non la si tira completamente non stacca del tutto! Se fosse un oring non dovrebbe perdere olio in giro???
al92_300
 
Messaggi: 4
Iscritto il: 6 apr 2013, 11:25

Re: Problema frizione EXC 300

Messaggioda baronce » 11 ago 2013, 9:56

prova a vedere se dal comando frizione c'e' qualche perdita (anche sotto il gommino). prova a vedere anche sotto, dall'altro pistoncino della frizione
baronce
 
Messaggi: 18
Iscritto il: 10 ago 2013, 10:45

Re: Problema frizione EXC 300

Messaggioda dvd70 » 11 ago 2013, 19:53

prima cosa da fare è uno spurgo dell'impianto per eliminare eventuali bolle d'aria
dvd70
 
Messaggi: 2655
Iscritto il: 23 giu 2012, 14:51
Località: Appennino Modenese


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti