KTM Forum Italia - Unofficial Italian Community

Faro posteriore my 2007

Moderatori: Moderatori, ModeratoriP

Faro posteriore my 2007

Messaggioda Ste Bolzo » 24 nov 2012, 20:11

Ciao ragazzi ho notato che non funziona più il faro posteriore :-( la lampadina è ok i fusibili sono ok e il faro anteriore va...la moto è un 2007 il my prima di quelle coi led...chi mi aiuta? Scusate ma io non capisco molto di elettronica :crycry:
Arancione, il colore più bello che c'è...
Avatar utente
Ste Bolzo
 
Messaggi: 458
Iscritto il: 23 ott 2011, 17:42
Località: VA

Re: Faro posteriore my 2007

Messaggioda Gigiobu » 24 nov 2012, 20:28

90% di probabilità che sia il portalampada.
Controlla che i punti di contatto non siano ossidati e che ammortizzino, e se hai
un tester controlla il 12 V
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Faro posteriore my 2007

Messaggioda Ste Bolzo » 24 nov 2012, 20:35

Gigiobu ha scritto:90% di probabilità che sia il portalampada.
Controlla che i punti di contatto non siano ossidati e che ammortizzino, e se hai
un tester controlla il 12 V

Questo lo posso fare domani dopo che la lavo perchè ormai è stipata (si è il termine adatto) in garage mezza smontata e pronta per il lavaggio...domani sera faro sapere...comunque nel caso fosse il portalampada come procedo? :)
Arancione, il colore più bello che c'è...
Avatar utente
Ste Bolzo
 
Messaggi: 458
Iscritto il: 23 ott 2011, 17:42
Località: VA

Re: Faro posteriore my 2007

Messaggioda Gigiobu » 24 nov 2012, 20:44

Se sono ossidati i contatti, disossida con uno spray. Se non ammortizzano più i contattini, lubrifica con svitol
o equivalente. Se non arriva il 12 V dentro al portalampada, controlla se arriva dietro ... se non lo trovi
nemmeno lì, il problema l'hai a monte (la linea che porta tensione).

Se invece il 12 V l'hai, se hai lubrificato e disossidato e non ti va ancora, compera un nuovo portalampada
e montalo :D
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Faro posteriore my 2007

Messaggioda Minoc » 25 nov 2012, 14:11

Ci è andata dell'acqua sicuro! Nel mio 2007 faceva sempre così , dov'è tondo li sotto si metteva l'acqua e non andava più! La tiravo giù e la pulivo con un fazzoletto.....ho risolto cambiando moto ( :P scherzo eh )
Avatar utente
Minoc
 
Messaggi: 222
Iscritto il: 4 giu 2011, 18:11

Re: Faro posteriore my 2007

Messaggioda Gigiobu » 25 nov 2012, 14:23

Minoc ha scritto:Ci è andata dell'acqua sicuro! Nel mio 2007 faceva sempre così , dov'è tondo li sotto si metteva l'acqua e non andava più! La tiravo giù e la pulivo con un fazzoletto.....ho risolto cambiando moto ( :P scherzo eh )

Con portalampada funzionante, una bella spalmata di grasso dielettrico (grasso siliconico) e ti scordi di averlo!
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Faro posteriore my 2007

Messaggioda Ste Bolzo » 25 nov 2012, 14:30

Minoc ha scritto:Ci è andata dell'acqua sicuro! Nel mio 2007 faceva sempre così , dov'è tondo li sotto si metteva l'acqua e non andava più! La tiravo giù e la pulivo con un fazzoletto.....ho risolto cambiando moto ( :P scherzo eh )

Ah ah ah :rotlf: no nel mio caso il problema non è l'acqua era il portalampada che con le vibrazioni si è fatto mangiare dalla lampadina (si lo so sembra strano) ora ho sistemato speriamo che regga. In caso contario vendono il portalampada come ricambio sfuso o c'è da comprarsi tutto il portatarga? :)
Arancione, il colore più bello che c'è...
Avatar utente
Ste Bolzo
 
Messaggi: 458
Iscritto il: 23 ott 2011, 17:42
Località: VA

Re: Faro posteriore my 2007

Messaggioda Gigiobu » 25 nov 2012, 14:33

Solo il portalampada
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti