KTM Forum Italia - Unofficial Italian Community

 

[Exc300] grippaggio o falso allarme?

Moderatori: Moderatori, ModeratoriP

alessandrocaio
 
Messaggi: 70
Iscritto il: 03/09/2012, 13:29

[Exc300] grippaggio o falso allarme?

Messaggio » 16/11/2012, 0:46

Ciao a tutti :( :( chiedo apprezzati pareri.

premetto, ho un 300 exc del 2007, con 300 ore su, da poco però ho cambiato pistone e pulito cilindro,rimesso paraolio albero primaria dx per evitare che bruciasse olio carter dx( no biella e cuscinetti di banco, nulla sul motore oltre pistone e cili, e cuscinetto.) diciamo che ho finito il rodaggio da pochissimo.
La scorsa domenica sono uscito in enduro e per una perdita di acqua dalla guarnizione, proprio sotto la pompa dell'acqua sono rientrato.
ho comprato il paraolio nuovo della pompa dell'acqua ed una guarnizione frizione dx grande nuova per rifare il lavoretto.
oggi smonto tutto, cambio paraolio pompa, richiudo bene metto acqua, liquido, olio e benzina e parto.
la moto perfetta, parte a primo colpo, la scaldo 5 minuti e parto, tutto regolare. dopo 5 minuti di offrod mi fermo per verificare perdite etc, tutto regolare.
come vado ad allargare la pedivella di accensione, noto che questa va quasi a vuoto, riesco persino a spingerla giù con la mano, sento un po il pistone che sale e scende e sbuffa ma non con una compressionetale da poter accendere la moto.
merd penso...!!!!!! forse sbaglio ma faccio ripartire la moto a spinta, parte, fa qualche indecisione sull'acceleratore ma lieve e poi comincia a girare bene nuovamente.
dopo 5 minuti mi rifermo, rifaccio la prova dell'accensione e la pedivella è completamente bloccata zio Bò!!!!!! capisco che c'è un danno serio e penso: mi si è allentata la molla della pedivella? oppure ho grippato?
faccio un tentativo di partire a spinta in discesa, presa velocità, metto la seconda stacco la frizione, e la moto tentenna di brutto a paritire( infatti non parte) e sento un leggero rumore di sfregamento nel motore( penso, sarà la molla di accensione della pedivella sganciata che mi tocca sulla frizione). ok smetto di tentare di farla partire, e tornoa casa; a spinta :crycry: una volta arrivato a casa, metto la moto sui cavalletti, inserisco la quinta marcia e muovo la ruota avanti e indietro, la ruota gira, seppur con la marcia inserita che la blocca a colpetti, sento anche il pistone che sbuffa dentro,cioè sento che da la compressione dentro, debole certo, ma sembra rispondere bene al movimento della ruota che muovo. noto anche che dopo aver fatto questa operazione( muovere la ruota e verificare che il motore non fosse inchiodato) noto che la pedivella si è sbloccata, ora fa su e giù ma senza la compressione giusta, molto debole, come la prima volta che me l'ha fatto insoma
( spero di avervi dato tutte le info)
domanda:

cosa ne pensate? parei?
grippato? o solo uscita fuori sede la molla della pedalina( aggiungo, che quando ho richiuso il carter dx la molla della pedivella di accensione non l'ho cagata e quindi il precarico della stessa non l'ho fatto, infatti appena richiusa e risistemata la moto, l'ho accesa tranquillamentecon la stessa pedivella, accesa e spenta 3 volte prima di uscirci.

grippaggio o molla non precaricata uscita dalla sede o cmq problema legato alla pedivella?

ps: ho parlato con un capo officina ktm della capitale, persona disponibile e con esperienza, telefonicamente è statp lui a consigliarmi di fare quel giochetto con la 5^ marcia inserita e verificare la reazione della moto: il suo parere è che se il pistone ha avuto compressione mentre giro la ruota con marcia inserita il danno serio( gripapggio) sarebbe scongiurato. è stata una consulenza telefonica ed immaginate le difficoltà per lui poraccio di fare una diagnosi di questo tipo, volgio quindi pesare il giudizio e chiedere anche a voi... che sentire più campane non fa mai male.


ciao vi ringrazio per i vs pareri.
cosa le avrò mai fatto oggi per meritare tutto questo, ho solo cambiato un paraolio della pompa :roll:
stanotte non dormo già lo so :shock:

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 8:40

Perdita di compressione e malfunzionamento della leva messa in moto sono due cose abbastanza diverse: Quando non si muoveva la leva e hai provato a spinta e girava ma non partiva(lì già avevi fatto la prova del meccanico),girava bene?...girava libera senza sforzo?

Considerato che è stato cambiato il pistone e anche il paraolio dx,quindi è stato smontato il carter,potrebbero essere anche(sfigatamente!) due problemi diversi.

Ma il lavoro non lo hai fatto tu?...eri quell'utente che chiedeva per il costo del cambio pistone e lo fece fare al meccanico?

In questo caso torna IMMEDIATAMENTE dal lui...!!!

alessandrocaio
 
Messaggi: 70
Iscritto il: 03/09/2012, 13:29

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 10:06

diciamo che a spinta in discesa, se provavo a farla partire a spinta( nell'ultimo tentativo) quando staccavo la frizione di seconda, la moto faceva il suo solito gripp/resistenza di marcia, ma cmq non è partita( ho notato che appena gli ho datto il gas la moto ha fatto il tipico suono di ingolfamento( buoooombobobo)ma la ruota cmq girava.


secondo te dvd70 una molla della pedivella può farmi tutto sto casino?

il pistone ah si e no 4 ore da quando l'ho rimesso

( il lavoro del rimontaggio pistone l'abbiamo fatto casalingo con una mico che smonta moto da quando ha 12 anni ora ne ha 33. la moto ha funzionato dopo il rimontaggio pistone e paraolio dx, non penso sia dovuto ad un errato montaggio, anche perchè volgio dire, non è che si stava rimnontando un V12, è un duetempi.

che ne pensi tu, onesto a sensazione. :?:

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 11:11

Onestamente(visto che chiedi onestà! :mrgreen: ) si fa un pò fatica a giudicare così: La molla della pedivella,nel remoto caso che si rompa,difficilmente blocca tutto poi torna a funzionare...potrebbe essere il meccanismo di aggancio che si incastra(quel pezzo dentato con il "muso" che fa da fermo di ritorno proprio di fianco alla molla).

Però bisognerebbe "sentire" come era bloccata la pedivella: Se in modo "secco",fisso che non sforzava nemmeno,oppure che tendeva solo a puntare.

Ripeto: Non c'entra la perdita di compressione(che potrebbe essere indice di grippatura come hai pensato anche tu) con la pedivella...anche perchè poi dici che la pedivella era bloccata ma in seconda a spinta girava bene(fin troppo sembra di capire)

Diciamo anche che è molto strano che ci si fermi con il motore che girava bene e il pistone si grippa a star fermo... :roll: ....può invece succedere lo "scherzo" della pedivella che andava bene fino all'avviamento prima di quello che si incastra,ma il pistone sinceramente a star fermo non ho mai visto che si bloccasse...almeno senza tirare una stretta prima...(e cmq di solito si raffredda appena e si allenta,non il CONTRARIO!)

A meno che non ti sia sia piantato un segmento!!!

Io toglierei la marmitta e il pacco lalellare e cercherei di dare un'occhiata dentro con la lampadina...mentre per la pedivella comprerei una qualche birra buona e chiamerei ancora il tuo amico per aprire il carter.

apmarmotta
 
Messaggi: 286
Iscritto il: 01/09/2012, 12:51

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 13:01

come vado ad allargare la pedivella di accensione, noto che questa va quasi a vuoto, riesco persino a spingerla giù con la mano, sento un po il pistone che sale e scende e sbuffa ma non con una compressionetale da poter accendere la moto


Questa e' la cosa piu strana che ho letto e da dove bisognerebbe "partire", se sei sicuro che il motore girava quando tiravi giu la pedivella escluderei la stessa. Mi vien da pensare: ma quando hai rimesso l'acqua hai fatto bene lo spurgo? Altrimenti si potrebbe pensare che hai bruciato la guarnizione della testa ed in quel frangente sfiatava proprio da li. Poi (anche se strano) a motore freddo lo sfiato si e' ridotto.

Visto che ci sei controlla anche l'acqua (scaricandola) se e' bella pulita o no.... :wink:

alessandrocaio
 
Messaggi: 70
Iscritto il: 03/09/2012, 13:29

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 14:22

ciao marmotta,
prima di rimettere il paraolio della pompa ho svuotato completamente la moto da tutti i liquidi, olio basamento, tolto l'intero serbatorio e ovviamente anche tutto il liquido di raffredamento, che è stata l'ultima cosa che ho rabboccato prima di riaccenderla, per la precisione ho messo 50% liquido antigelo e 50% acqwua di rubinetto. ho tirato l'aria, scansato la pedivella, dato un colpo di pedivella e la moto ha fatto brruuummmm :D si è accesa senza problemi.
tu pensi che sia andata la guarnizione della testa? purtroppo però per mia inesperienza, non trovo il colelgamento con la pedivella lenta a vuoto o bloccata.
il mistero si infittisce. :ugeek: per guarnizione della testa intendi quella tra basamento e cilindro corretto? giusto per capire se parliamo della stessa cosa. ciao grazie

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 14:30

Il ktm 2t non ha la guarnizione della testa(quella è roba da motozappe con le valvole! :mrgreen: ),ma i due Oring,che anche se si spappolano e passa liquido o compressione non fanno sì che il motore si spompi completamente perchè i piani di alluminio fanno tenuta.

Ovviamente se non ci passa mezzo millimetro.

alessandrocaio
 
Messaggi: 70
Iscritto il: 03/09/2012, 13:29

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 15:16

basta, mi sono rotto i maroni, carico la moto e la porto a ktm roma.
quà risolvo un problema ci esco faccio 5 km e ne esce fuori uno ancora più grande, ho capito che la moto sarà stata bella sfruttata ma quì si stanno superando i limiti di tolleranza e pazienza. Unica cosa mia uguro che il pistone nuovo appena comprato e montato non sia già da buttare al cesso, con i suoi bei 300 euriiii. sta moto mi sta sfinendo!!!!! a saperlo prima zio bò!..

apmarmotta
 
Messaggi: 286
Iscritto il: 01/09/2012, 12:51

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 17:35

dvd70 ha scritto:Il ktm 2t non ha la guarnizione della testa(quella è roba da motozappe con le valvole! :mrgreen: ),ma i due Oring,che anche se si spappolano e passa liquido o compressione non fanno sì che il motore si spompi completamente perchè i piani di alluminio fanno tenuta.

Ovviamente se non ci passa mezzo millimetro.


Come non detto.... Coi 2t sono rimasto ai cinquantini e ai 125 di molti anni fa :lol:

Sta di fatto che non si capisce come mai dopo che si e' fermato la compressione stava quasi a zero... li non credo proprio che c'entri la pedivella :roll:

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: grippaggio o falso allarme?

Messaggio » 16/11/2012, 19:10

Beh,no dai: L'honda ha la guarnizione vera e propria....mentre ad esempio il ktm 600 con il vecchio motore simile a quello degli LC4 aveva una "guarnizione" fatta con una lamiera di alluminio...


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: Aco10, Bing [Bot], BrainSpark, ebano, Eve6, gaeldp, Google [Bot], gothmog82, Mark-68, Peppotto, steppenwolf, Yahoo [Bot]

SEO Search Tags

ktm 300 2t paraolio motore rotto       LEVA ACCENSIONE BLOCCATA      accensione ktm exc gira a vuoto      fermo pedivella pedana moto      grippaggio con pedivella bloccata      grippaggio ktm exc      ktm 125 falso      ktm 300 e guarnizione carter che perde acqua      ktm 300 non si accende      ktm 450 exc pedalina bloccata      ktm exc 300 pedivella      ktm exc 450 pistone bloccato      ktm exc pedivella che sgrana      ktm la moto si é spenta poi riaccesa ora pedivella bloccata?      ktm lc8 grippato      ktm motore inchiodato      ktm pedalina bloccata      leva accensione ktm bloccata      leva accensione ktm      leva accenzione inchiodata grippaggio?      leva cambio che si blocca ktm 300      motore ktm 125 sx bloccato      motore ktm 300 2t rumoroso      motore ktm grippato      motozappa si e spenta e il motore e rimasto bloccato      non mi torna la leva di accensione ktm 300      non riesco ad accendere la moto con la pedivella sento forte sfregamento motore      olio carter accensione ktm      pedale accensione tocca marmitta      pedalina accensione bloccata      pedalina avviamento ktm 2t      pedalina bloccata ktm sxf      pedalina va a vuoto ktm       pedivella accensione ktm 300 tocca la pedana      pedivella accensione ktm      pedivella bloccata partenza in discesa      pedivella inchiodata e poi si sblocca      pedivella messa in moto bloccata      pedivella prima bloccata poi libera a vuoto      perdita acqua ktm 300      rumore dal carter frizione ktm 300      rumore di sfregamento ktm 350 ktm exc      rumore frizione exc 300      scherzo pedalina avviamento a vuoto       si e bloccato la pedivella accensione del cros ktm      te 300 grippato      guarnizione carter frizione ktm 600      perché dopo il grippaggio la leva della messa i. moto va a vuoto?       grippaggio senza compressione