KTM Forum Italia - Unofficial Italian Community

Primo tagliando (almeno per me...)

Moderatori: Moderatori, ModeratoriP

Primo tagliando (almeno per me...)

Messaggioda apmarmotta » 04 nov 2012, 17:46

Con ancora la puzza d'olio addosso ecco la cronaca :lol:

Messa sul cavalletto laterale con sotto un mattone per tenerla dritta smonto il paramotore, sotto la vaschetta raccogli olio e svito i 3 scoli. Prima considerazione non si riesce a scolare l'olio senza inzozzare motore e telaio... da dei crucchi mi sarei aspettato un sistema piu intelligente, anche smontando i 2 filtri l'olio finisce per colare giu per il motore :| ma vebbè, poco male! Nel magnete dello scolo ho trovato dei piccoli residui che non sembrano nemmeno metallici, dopo che ho passato con lo straccio per staccarli non li ho piu ritrovati :shock: booo. Un filtrino metallico aveva dei rimasugli di un qualcosa di rosso... sembrava pasta rossa! Che strano.... non si staccava dal filtro era (è) incollata. Strano ma non crea problemi. Nel filtrino sotto al motore ho notato una lacerazione della rete metallica, piccola ma c'è, al prossimo tagliando devo ricordarmi di cambiarlo. Richiuso e messo 1,25 di olio. Poi usandola vedo se il livello e' giusto :wink:

Passiamo al filtro dell'aria: per fortuna avevo in casa un kit bmc (per auto) per il lavaggio e l'olio. Ammazza però quanto e' tosto l'olio che c'era nella spugna! Ho usato tutto il detergente che mi era rimasto (1/4 di botticina) ma non sono riuscito a pulire per bene la spugna! Era ancora unta d'olio! Mi sa che faccevo prima ad usare lo sgrassatore da cucina. Vabbè... tanto il filtro non era nemmeno sporco, l'ho pulito giusto per fare 31 :D Messo l'olio nuovo via al montaggio! Devo ricordarmi (oltre al filtrino sotto al motore) di prendere anche un'altro filtro dell'aria, ho notato una leggera lacerazione della spugna in un punto. :wink:

Se non sbiello per 1000km sono apposto! :rotlf:
apmarmotta
 
Messaggi: 286
Iscritto il: 01 set 2012, 12:51

Primo tagliando (almeno per me...)

Messaggioda miscelatore » 04 nov 2012, 17:59

Ma i due filtri a cartuccia in carta li hai sostituiti? Oppure hai pulito solo le retine?
Attenti alle viti da 8 che tengono i tappi, vanno strette praticamente a mano tanto sono delicate. Il manuale dice 10Nm.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Primo tagliando (almeno per me...)

Messaggioda apmarmotta » 04 nov 2012, 18:16

miscelatore ha scritto:Ma i due filtri a cartuccia in carta li hai sostituiti? Oppure hai pulito solo le retine?
Attenti alle viti da 8 che tengono i tappi, vanno strette praticamente a mano tanto sono delicate. Il manuale dice 10Nm.


Si certo! E' proprio aprendo quei 2 tappi che l'olio cola per il motore. Li ho stretti con la chiave a stella con una discreta forza... Non ho spannato nulla, nel tempo anche senza dinamometrica ho imparato a valutare bene in base a: lunghezza filetto, diametro, materiale quanto posso osare ;-)
apmarmotta
 
Messaggi: 286
Iscritto il: 01 set 2012, 12:51

Primo tagliando (almeno per me...)

Messaggioda miscelatore » 04 nov 2012, 18:57

Ok non era chiaro, ho inteso che parlavi solo delle due retine.
Probabilmente dovrai aggiungere altri 100 gr d'olio quando svuoti tutto.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: Primo tagliando (almeno per me...)

Messaggioda Gigiobu » 04 nov 2012, 19:31

apmarmotta ha scritto:... Passiamo al filtro dell'aria: per fortuna avevo in casa un kit bmc (per auto) per il lavaggio e l'olio. Ammazza però quanto e' tosto l'olio che c'era nella spugna! Ho usato tutto il detergente che mi era rimasto (1/4 di botticina) ma non sono riuscito a pulire per bene la spugna! Era ancora unta d'olio! Mi sa che faccevo prima ad usare lo sgrassatore da cucina. Vabbè... tanto il filtro non era nemmeno sporco, l'ho pulito giusto per fare 31 :D Messo l'olio nuovo via al montaggio!

Anche io ho notato che quell'olio blu vien via a fatica ... anche con lo sgrassatore da cucina. Risolto con petrolio bianco.
E quando ho riunto il filtro con l'apposito olio, nonostante l'avessi strizzato all'inverosimile, mi ha pisciato ininterrottamente
sul forcellone per 3 giorni consecutivi! Al prossimo lavaggio mi sa che lo lascio sgocciolare su un cartone per una settimana :drop:
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

R: Primo tagliando (almeno per me...)

Messaggioda miscelatore » 04 nov 2012, 19:51

Col suo detergente chiuso nel secchio andate avanti per qualche anno prima che evapora tutto.
Sono 5 litri.
Ci buttate il filtro, lasciate a mollo qualche minuto e poi strizzare sempre dentro il secchio così recuperate tutto.

Poi una spruzzata di chante claire e si lava tutto. Un giorno ad asciugare torna come nuovo.

Poi l'olio non si inzuppa assolutamente.
Con un po d'esperienza si mette la giusta dose distribuita un po a macchia di leopardo e poi si massaggia per uniformarsi.

Il filtro non deve scolare sul forcellone.
Se scola é talmente intasato che vi altera anche la carburazione.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Re: R: Primo tagliando (almeno per me...)

Messaggioda Gigiobu » 04 nov 2012, 20:41

miscelatore ha scritto:... Poi l'olio non si inzuppa assolutamente.
Con un po d'esperienza si mette la giusta dose distribuita un po a macchia di leopardo e poi si massaggia per uniformarsi.

Ecco va là ... :lol:
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Primo tagliando (almeno per me...)

Messaggioda miscelatore » 04 nov 2012, 21:07

Mettine poco, se non basta fai sempre tempo ad aggiungere.

Io appoggio il filtro sul flacone aperto a mó di tappo, lo ribalto e continuo così finché non ho fatto tante macchie come pois uniformi.

Lo massaggio e strizzo, e se non si colora tutto uniforme faccio un altro pois dove manca.

Il motul e soprattuto il silkolene sono belli liquidi e si spalmano bene.

Il motorex è più denso e non mi piace.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Primo tagliando (almeno per me...)

Messaggioda apmarmotta » 04 nov 2012, 21:48

Infatti! Dev'essere unto non inzuppato ;-)

X miscelatore

Che prodotto usi che ti danno addirittura un secchio di detergente?
apmarmotta
 
Messaggi: 286
Iscritto il: 01 set 2012, 12:51

Primo tagliando (almeno per me...)

Messaggioda miscelatore » 05 nov 2012, 13:30

Prendi 5 litri il fustino di crosshop. Costa 25 euro.
Poi un secchiello di quello col coperchio e metti una griglia sul fondo sollevata un paio di cm, in modo che lo sporco si deposita sotto.
riempi tutti i 5 litri ed usi sempre quelli.

A distanza di due anni avrò perso un litro tra evaporazione e goccioline che si disperdono.

Il secchio in plastica dev'essere resistente ai solventi, se prendi quelli leggeri, tipo raccolta spazzatura, nel giro di qualche mese lo trovi deformato e assottigliato a rischio squarcio.
Oppure perfetto un secchio metallico col coperchio ermetico.
Avatar utente
miscelatore
 
Messaggi: 4184
Iscritto il: 18 mar 2012, 02:55
Località: Como

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti