KTM Forum Italia - Unofficial Italian Community

Problemino con lo stop posteriore

Moderatori: Moderatori, ModeratoriP

Problemino con lo stop posteriore

Messaggioda Gigiobu » 31 ott 2012, 12:20

E' cosa normale che la leva del freno anteriore sia nel primo tratto (cioè prima che inizi a pompare) esageratamente
molle al punto tale che con qualche semplice buca la luce posteriore dello stop continua ad accendersi ad intermittenza? :(
Ho provato a smontarla e non mi sembra che ospiti molle di ritorno ...

P.S. 450 exc
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Problemino con lo stop posteriore

Messaggioda Fra » 31 ott 2012, 12:31

La mia non lo fa... ma è altro MY
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemino con lo stop posteriore

Messaggioda Gigiobu » 31 ott 2012, 12:55

Ok :(
Allora dato che non è normale, consigli sul da farsi? Non penso che la posizione del micro sia
registrabile e con la leva in mano, 0 sedi che ospitano molle ...
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Problemino con lo stop posteriore

Messaggioda Fra » 31 ott 2012, 12:57

forse hai poco olio nel circuito, le pastiglie sono ok?
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemino con lo stop posteriore

Messaggioda Gigiobu » 31 ott 2012, 13:02

Non ho tanta roba sulle pastiglie ma comunque abbastanza per girarci ancora (un 3 mm tutti). Dici che è per
via dell'usura delle pastiglie? Olio ok. E il K frena perfettamente
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Problemino con lo stop posteriore

Messaggioda Fra » 31 ott 2012, 13:07

stavo pensando che se è molto morbida nella prima fase, magari sente poca pressione
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemino con lo stop posteriore

Messaggioda Gigiobu » 31 ott 2012, 13:17

Fra ha scritto:stavo pensando che se è molto morbida nella prima fase, magari sente poca pressione

Allora parto col ricontrollare l'impianto oliodinamico.
(avevo scartato questa idea perchè amico con stessa moto e impianto ricontrollato in toto ha
lo steso problema)
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

Re: Problemino con lo stop posteriore

Messaggioda Fra » 31 ott 2012, 14:54

e falsi contatti magari? allo spinotto connesso alla leva?
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemino con lo stop posteriore

Messaggioda Gigiobu » 31 ott 2012, 16:42

Fra ha scritto:e falsi contatti magari? allo spinotto connesso alla leva?

No Fra, elettricamente è tutto ok ... si spegne quando premi il micro e viceversa.
E' proprio la leva che nel primo tratto ha poca forza di ritorno (sulla leva della frizione per esempio c'è una piccola molla che aiuta e spinge verso la posizione di riposo, sul freno nulla)
Avatar utente
Gigiobu
 
Messaggi: 3821
Iscritto il: 22 ott 2010, 23:14

R: Problemino con lo stop posteriore

Messaggioda miscelatore » 31 ott 2012, 16:52

Prova ad allentare la vite che fa perno. Se stretta troppo ostacola il movimento
Avatar utente
miscelatore
 
Messaggi: 4194
Iscritto il: 18 mar 2012, 2:55
Località: Como

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite