KTM Forum Italia - Unofficial Italian Community

 

EXC450R 2009 Avviamento a pedale

Moderatori: Moderatori, ModeratoriP

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 9:38

Il mio EXC 450 si avvia bene con l'avviamento elettrico sia a freddo che a caldo ma è un incubo a pedale, sia a freddo che a caldo.
Devo pedalare parecchie volte prima che dia segni di vita e a volte si ingolfa e spara.
Succede anche a voi? :shock:

Fra
Avatar utente
 
Messaggi: 1597
Iscritto il: 03/11/2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 13:38

No, a pedale deve partire al primo colpo! sei sicuro di fare bene tutto?
Fra & i Draghi
k1200s - EXC 450SD

corry
 
Messaggi: 408
Iscritto il: 06/05/2009, 15:30
Località: Abruzzo

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 14:20

Fra ha scritto:No, a pedale deve partire al primo colpo! ...


Mbè ... specie a freddo non ho mai visto far partire un 4 e 1/2 alla prima pedalata.
O hai la gamba di Hulk Hogan o ... il c_lo di Sacchi ! :lol:

Corrado ( Moto Club Sahara Project )

Fra
Avatar utente
 
Messaggi: 1597
Iscritto il: 03/11/2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 15:42

a freddo? se è freddo freddo (inverno) tiri l'aria, oppure se è estate ma è la moto che è fredda, due o tre colpi di gas (prima) e poi pedalata...e poi magari l'aria per qualche secondo (ma dopo).
Fra & i Draghi
k1200s - EXC 450SD

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 15:52

Ho una certa esperienza di avviamento a pedale, ho avuto varie moto con solo kick starter e mai avuti questi problemi ...

Eppure con l'AE parte subito ...

Fra
Avatar utente
 
Messaggi: 1597
Iscritto il: 03/11/2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 13/06/2012, 16:56

ma è un 2012? perchè con la ie deve datri il consenso con la spia prima. Se è a carburatori, dovrebbe partire subito... con la mia che è pure una vecchietta, parte sempre al primo colpo o al secondo
Fra & i Draghi
k1200s - EXC 450SD

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 14/06/2012, 16:14

Come da titolo è un 2009 ... :D

Inoltre, in confronto al kick starter di un KLX450R, è molto più duro da azionare.

Probabilmente, essendo duro, non riesco ad imprimere l'impulso necessario a far girare il motore ad una velocità sufficiente ... mah.

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 14/06/2012, 17:44

Fra ha scritto:ma è un 2012?


uncleroby ha scritto:Come da titolo è un 2009 ... :D



:rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: Fra ultimamente me fai morì.. :rotlf: :rotlf: :rotlf:

Ma i k nuovi hanno il decompressore automatico??? perchè mi sembra strano che la pedivella sia dura da azionare...
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

Fra
Avatar utente
 
Messaggi: 1597
Iscritto il: 03/11/2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 15/06/2012, 6:11

Hai notato che quel culo di Eddy non scrive? Quindi le figure da scemo la faccio io!
Torniamo it: il decompressore a mano NON dovrebbe servire: si muove la leva a pedale in giù finchè non decomprime e poi si calcia. Se parte col bottoncino, che ha meno spunto di una pedalata, il decompressore dovrebbe essere ok. Ammesso che le valvole non puntino, la procedura corretta e girare un 2/3 volte il gas senza tirare l'aria, muovere la pedivella fino a decompressione e poi calciare senza dar gas
Fra & i Draghi
k1200s - EXC 450SD

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 15/06/2012, 7:56

Io parlo di decompressore AUTOMATICO che non è l' alzavalvole a mano... il mio vetusto 610 del 99 con decompressore automatico ( l' alzavalvole l' ho eliminato perchè inutile! ) parte al primo colpo con avviamento a sx col mio ginocchio operato 5 volte con 4 viti in titanio... il k 450 07 del mio amico quando è a secco di batteria col pedale in mula non riesce ad accenderlo perchè è dura la pedivella... non ne sono certo ma mi parrebbe senza decompressore automatico...
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 15/06/2012, 8:54

Grazie mille, proverò usando i vostri consigli!

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 19/06/2012, 9:56

A differenza del drz, a motore freddo ma temperatura "calda", non devo utilizzare lo starter.
Probabilmente la carburazione è un pelo grassa.
Senza starter con l'AE parte subito e con il kick parte dopo 3 pedalate decise...

ichiSiD
Avatar utente
 
Messaggi: 130
Iscritto il: 04/03/2012, 16:05
Località: Vicenza

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 25/06/2012, 20:22

F3D3 ha scritto:..il k 450 07 del mio amico quando è a secco di batteria col pedale in mula non riesce ad accenderlo perchè è dura la pedivella... non ne sono certo ma mi parrebbe senza decompressore automatico...

Ehhmmm... io ho il 450 del 2004 e son praticamente certo che il decompressore automatico ci sia. Anche perché se dai un paio di pedalate lente al kick poi diventa bello "sgonfio"... :mrgreen:
E se c'è sul mio 2004 non vedo il motivo per cui sul 2007 non ci debba essere dato che il motore è pressoché identico.... :geek:
KTM 450 EXC 2oo4

uncleroby
 
Messaggi: 142
Iscritto il: 21/03/2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 26/06/2012, 14:58

La situazione è migliorata, ci ho preso il "piede" e probabilmente la moto si è rodata un po', ora ha 900 km ...
Anche i consumi sono migliorati e ora faccio circa 20/21 km/l con un uso tranquillo, dual

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 27/06/2012, 10:10

ichiSiD ha scritto:Ehhmmm... io ho il 450 del 2004 e son praticamente certo che il decompressore automatico ci sia. Anche perché se dai un paio di pedalate lente al kick poi diventa bello "sgonfio"... :mrgreen:
E se c'è sul mio 2004 non vedo il motivo per cui sul 2007 non ci debba essere dato che il motore è pressoché identico.... :geek:


Forse il suo mono è mono spompo del tuo... ma ti assicuro che il 610 avviamento a sx è mille volte più morbido se ti impegni lo accendi con le mani... comunque basta farci il piede, poi i motori partono tutti.
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

ichiSiD
Avatar utente
 
Messaggi: 130
Iscritto il: 04/03/2012, 16:05
Località: Vicenza

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 29/06/2012, 18:16

F3D3 ha scritto:Forse il suo mono è mono (meno?) spompo del tuo...

Non credo centri molto lo spompo... centra di più il decompressore. Se fosse spompo sarebbe morbido da subito e non solo dopo... :think:
F3D3 ha scritto:..comunque basta farci il piede, poi i motori partono tutti.

D'accordissimo!!
E cmq l'importante è questo:
uncleroby ha scritto:La situazione è migliorata, ci ho preso il "piede" e probabilmente la moto si è rodata un po', ora ha 900 km ...
Anche i consumi sono migliorati e ora faccio circa 20/21 km/l con un uso tranquillo, dual

Buona moto a tutti!!
KTM 450 EXC 2oo4

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 30/06/2012, 10:28

ichiSiD ha scritto:
F3D3 ha scritto:Forse il suo mono è mono (meno?) spompo del tuo...

Non credo centri molto lo spompo... centra di più il decompressore. Se fosse spompo sarebbe morbido da subito e non solo dopo... :think:
F3D3 ha scritto:..comunque basta farci il piede, poi i motori partono tutti.

D'accordissimo!!
E cmq l'importante è questo:
uncleroby ha scritto:La situazione è migliorata, ci ho preso il "piede" e probabilmente la moto si è rodata un po', ora ha 900 km ...
Anche i consumi sono migliorati e ora faccio circa 20/21 km/l con un uso tranquillo, dual

Buona moto a tutti!!


Mono mono era mono meno.... comunque sono incuriosito, nessuno sà se ha il decompressore?
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

CRAZYJEEPCJ3
 
Messaggi: 16
Iscritto il: 22/04/2012, 10:00

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 14/07/2012, 9:52

E' tutto farci l'abitudine; ho tenuto ferma la moto 2 giorni perché non riuscivo ad avviarla appena presa;
secondo a me con motore nuovo non si avviava elettricamente dopo un 300 km si è "rodata" e parte che è una bomba.
E' una soddisfazione avviare un K a pedale
P.S. vecchio 520 del 2002

ichiSiD
Avatar utente
 
Messaggi: 130
Iscritto il: 04/03/2012, 16:05
Località: Vicenza

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 02/08/2012, 13:16

F3D3 ha scritto:...comunque sono incuriosito, nessuno sà se ha il decompressore?

Ebbene... dopo aver chiesto al meccanico posso confermare che il motore del modello 2004 (e quindi di conseguenza fino al my 2007 col 99.9% di probabilità) monta il decompressore automatico il quale è un meccanismo installato sulla "corona" in testa al cilindro (quella che riceve il moto dalla catena per far ruotare l'albero a camme). Ed in caso di altri dubbi ho pure le prove... ;)
KTM 450 EXC 2oo4

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 02/08/2012, 17:02

Eccellente.
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 02/08/2012, 19:25

Se non avesse il decompressore automatico non partirebbe,a maggior ragione,nemmeno con l'AE,che come ha detto qualcuno ha meno forza di una scalciata.

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 28/08/2012, 13:47

Riesumo per un'info :D
Io 0 problemi sia col pedale che col bottoncino ... ma ho notato una cosina che mi lascia basito.
Possibile che avviandola a pedale, quest'ultimo vada a sbattere sulla pedana segnandosi? :think:

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 28/08/2012, 13:57

Gigio: In praticamente TUTTE le moto è così...da sempre.... :roll:

:wink:

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 28/08/2012, 14:23

dvd70 ha scritto:Gigio: In praticamente TUTTE le moto è così...da sempre.... :roll:

:wink:

Una chicca da parte dei progettisto arancioni ... :drop:
Unica consolazione, che non ho qualche cosa di rotto!
Grazie Dvd
:D

dvd70
 
Messaggi: 2655
Iscritto il: 23/06/2012, 14:51
Località: Appennino Modenese

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 28/08/2012, 18:05

No,no...con tutte intendo TUTTE le moto,non solo i ktm!!!

Spesso infatti c'è anche una protuberanza nella leva dove picchia contro la pedana(o la staffa).

Ma è una cosa necessaria: Se il finecorsa fosse interno si rischierebbe che qualche utente un po' sprovveduto che scalcia come un pazzo sulla pedivella lo rompa con i conseguenti prevedibili danni...mentre una battuta esterna,oltre ad essere molto più robusta dal momento che il braccio di leva è senza dubbio più lungo di quello che potrebbe essere un fermo sul piccolo sistema di ingranamento della messa in moto,mette anche al riparo da qualsiasi rottura accidentale.

...basta solamente imparare a non dare delle botte a finecorsa(inutili,tra l'altro!) e il segno rimmarrà solo,appunto,un piccolo segno anche dopo molti avviamenti.

Gigiobu
Avatar utente
 
Messaggi: 3821
Iscritto il: 22/10/2010, 23:14

Re: EXC450R 2009 Avviamento a pedale

Messaggio » 28/08/2012, 19:45

dvd70 ha scritto:No,no...con tutte intendo TUTTE le moto,non solo i ktm!!!

Spesso infatti c'è anche una protuberanza nella leva dove picchia contro la pedana(o la staffa).

Ma è una cosa necessaria: Se il finecorsa fosse interno si rischierebbe che qualche utente un po' sprovveduto che scalcia come un pazzo sulla pedivella lo rompa con i conseguenti prevedibili danni...mentre una battuta esterna,oltre ad essere molto più robusta dal momento che il braccio di leva è senza dubbio più lungo di quello che potrebbe essere un fermo sul piccolo sistema di ingranamento della messa in moto,mette anche al riparo da qualsiasi rottura accidentale.

...basta solamente imparare a non dare delle botte a finecorsa(inutili,tra l'altro!) e il segno rimmarrà solo,appunto,un piccolo segno anche dopo molti avviamenti.

Ostrega ... e c'hai ragione :roll:

Ciulla io :oops:


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: Bing [Bot], Choppy, danielmotogp, dihart, drugantibus, Eagle2, gian77, Giolli Joker, Google [Bot], Kaiser, Kappa e spada, kayser, Max-lupo, misterkap, nikonvulcano, pecacirro, Sbalbi, Tokkotai, wakko, walter63

SEO Search Tags

avviamento a predale ktm 450del2004      avviamento pedale ktm      ktm 450 del 2009 senza pedivella      ktm 450 exc 2007 problemi partenza a freddo      ktm messa in moto con pedale      leva decompressore ktm exc 450 2005      ktm 450 ingolfata      problema avviamento a freddo ktm 450      tirare aria ktm 450