KTM Forum Italia - Unofficial Italian Community

EXC450R 2009 Avviamento a pedale

Moderatori: Moderatori, ModeratoriP

EXC450R 2009 Avviamento a pedale

Messaggioda uncleroby » 13 giu 2012, 9:38

Il mio EXC 450 si avvia bene con l'avviamento elettrico sia a freddo che a caldo ma è un incubo a pedale, sia a freddo che a caldo.
Devo pedalare parecchie volte prima che dia segni di vita e a volte si ingolfa e spara.
Succede anche a voi? :shock:
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggioda Fra » 13 giu 2012, 13:38

No, a pedale deve partire al primo colpo! sei sicuro di fare bene tutto?
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggioda corry » 13 giu 2012, 14:20

Fra ha scritto:No, a pedale deve partire al primo colpo! ...


Mbè ... specie a freddo non ho mai visto far partire un 4 e 1/2 alla prima pedalata.
O hai la gamba di Hulk Hogan o ... il c_lo di Sacchi ! :lol:
Corrado ( Moto Club Sahara Project )
corry
 
Messaggi: 408
Iscritto il: 6 mag 2009, 15:30
Località: Abruzzo

Re: EXC450R 2009 Avviamento a pedale

Messaggioda Fra » 13 giu 2012, 15:42

a freddo? se è freddo freddo (inverno) tiri l'aria, oppure se è estate ma è la moto che è fredda, due o tre colpi di gas (prima) e poi pedalata...e poi magari l'aria per qualche secondo (ma dopo).
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggioda uncleroby » 13 giu 2012, 15:52

Ho una certa esperienza di avviamento a pedale, ho avuto varie moto con solo kick starter e mai avuti questi problemi ...

Eppure con l'AE parte subito ...
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggioda Fra » 13 giu 2012, 16:56

ma è un 2012? perchè con la ie deve datri il consenso con la spia prima. Se è a carburatori, dovrebbe partire subito... con la mia che è pure una vecchietta, parte sempre al primo colpo o al secondo
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggioda uncleroby » 14 giu 2012, 16:14

Come da titolo è un 2009 ... :D

Inoltre, in confronto al kick starter di un KLX450R, è molto più duro da azionare.

Probabilmente, essendo duro, non riesco ad imprimere l'impulso necessario a far girare il motore ad una velocità sufficiente ... mah.
uncleroby
 
Messaggi: 142
Iscritto il: 21 mar 2012, 13:49
Località: Provincia Lecco

Re: EXC450R 2009 Avviamento a pedale

Messaggioda F3D3 » 14 giu 2012, 17:44

Fra ha scritto:ma è un 2012?


uncleroby ha scritto:Come da titolo è un 2009 ... :D



:rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: :rotlf: Fra ultimamente me fai morì.. :rotlf: :rotlf: :rotlf:

Ma i k nuovi hanno il decompressore automatico??? perchè mi sembra strano che la pedivella sia dura da azionare...
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O
Avatar utente
F3D3
er cazzaro
 
Messaggi: 4576
Iscritto il: 7 set 2009, 16:24
Località: Vallis..........!........

Re: EXC450R 2009 Avviamento a pedale

Messaggioda Fra » 15 giu 2012, 6:11

Hai notato che quel culo di Eddy non scrive? Quindi le figure da scemo la faccio io!
Torniamo it: il decompressore a mano NON dovrebbe servire: si muove la leva a pedale in giù finchè non decomprime e poi si calcia. Se parte col bottoncino, che ha meno spunto di una pedalata, il decompressore dovrebbe essere ok. Ammesso che le valvole non puntino, la procedura corretta e girare un 2/3 volte il gas senza tirare l'aria, muovere la pedivella fino a decompressione e poi calciare senza dar gas
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: EXC450R 2009 Avviamento a pedale

Messaggioda F3D3 » 15 giu 2012, 7:56

Io parlo di decompressore AUTOMATICO che non è l' alzavalvole a mano... il mio vetusto 610 del 99 con decompressore automatico ( l' alzavalvole l' ho eliminato perchè inutile! ) parte al primo colpo con avviamento a sx col mio ginocchio operato 5 volte con 4 viti in titanio... il k 450 07 del mio amico quando è a secco di batteria col pedale in mula non riesce ad accenderlo perchè è dura la pedivella... non ne sono certo ma mi parrebbe senza decompressore automatico...
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O
Avatar utente
F3D3
er cazzaro
 
Messaggi: 4576
Iscritto il: 7 set 2009, 16:24
Località: Vallis..........!........

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti