KTM Forum Italia - Unofficial Italian Community

Avviamento elettrico ktm 300

Moderatori: Moderatori, ModeratoriP

Avviamento elettrico ktm 300

Messaggioda Maospeed » 27 mag 2012, 19:42

Ciao a tutti, volevo chiedere se potete aiutarmi a risolvere un problema col mio motorino di avviamento elettrico, non va, gli ingranaggi sono ok, e il motorino non ha forza sufficiente per far accendere la moto..... Che palle dopo 1 mese di vita me l'hanno cambiato in garanzia e dopo 10 mesi bis e accapo... Come posso fare? Potete aiutarmi? Alla mia conce di Palermo non hanno idea di cosa possa essere il problema
Maospeed
 
Messaggi: 4
Iscritto il: 27 mag 2012, 14:18

Re: Avviamento elettrico ktm 300

Messaggioda jenk » 27 mag 2012, 19:58

A parte che trovo superfluo l'avviamento elettrico sui 2t, tanto più per come è concepito (per i 2t è da utilizzarsi in casi di emergenza, vista la facilità di avviamento a pedale).
Troppo "plasticoso" per l'utilizzo standard all'avviamento, quindi sconsigliato l'utilizzo se non in casi estremi.

Trovo strana la risposta che hai ricevuto dal conce, sta a lui capire perchè non funziona visionando la moto, non al Cliente che riscontra il problema.
A dar risposte sono capaci tutti, ma a porre le vere domande ci vuole un genio..
by Oscar Wilde
KTM Race LC Carbon Limited Edition
jenk
Fondatore
 
Messaggi: 19222
Iscritto il: 21 gen 2009, 01:26
Località: Monza (MB)

Re: Avviamento elettrico ktm 300

Messaggioda Maospeed » 28 mag 2012, 08:59

È quello che ho detto pure io quando mi ha chiesto 50€ per non aver capito quale fosse il problema, volevo tanto contattare la ktm Italia per far presente l'accaduto, ma non ho trovato nessun contatto.... Cmq professionalità molto scarsa
Maospeed
 
Messaggi: 4
Iscritto il: 27 mag 2012, 14:18

Re: Avviamento elettrico ktm 300

Messaggioda Fra » 28 mag 2012, 09:00

controllato i carboncini?
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 03 nov 2009, 10:30
Località: Reggio Emilia

Re: Avviamento elettrico ktm 300

Messaggioda mchanic » 28 mag 2012, 09:17

Prova a collegare un'altra batteria, se la tua è morta toccherebbe al concessionario sostituirtela a sue spese. :roll:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto
Avatar utente
mchanic
 
Messaggi: 1544
Iscritto il: 29 mar 2009, 22:22
Località: alle pendici del Monte Misma.

Re: Avviamento elettrico ktm 300

Messaggioda Maospeed » 28 mag 2012, 19:11

Fra ha scritto:controllato i carboncini?

Cosa sono? Ho cambiato le spazzole al motorino e batterie ne ho provate 3
Maospeed
 
Messaggi: 4
Iscritto il: 27 mag 2012, 14:18


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti