KTM Forum Italia - Unofficial Italian Community

Problemi di Accensione!!

Moderatori: Moderatori, ModeratoriP

Problemi di Accensione!!

Messaggioda skody » 26 mar 2012, 21:58

Ciao a tutti mi chiamo Fabio sono di Padova ed ho un problemone... la mia exc f 250 del 2007 non ne vuole sapere di accendersi! Premetto che dopo circa 4 mesi di sosta l'ho tirata fuori dal garage, gli ho dato una lavatina, ho ricollegato la batteria ed ho provato ad accenderla... a questo punto, cosa mai successa, la moto non si è accesa. Qualche tentennamento che ci stava ma poi sembrava quasi partire come al solito, invece nulla. E' trascorsa già una settimana e non ne sono ancora venuto a capo. Smontata tutta, pulito carburatore, cambiato candela, pulito e spruzzato tutti i contatti possibili immaginabili eppure ancora niente la moto non parte. Per essere più preciso, il motorino di avviamento gira, la candela la scintilla me la fa vedere non sò se troppo scarsa ma c'è, dal carburatore si vede lo spruzzo della benzina quando apro il gas, ho provato anche usando la pedivella, ma niente!!! Ragazzi panico... di solito con queste moto perfette non c'è molto da provare... il problema può essere benzina che non arriva o problema elettrico... ma qui benzina arriva e corrente pure!!
Dimenticavo, giusto per non farsi mancare nulla finchè spedalavo per provare ad accenderla mi sono accorto che dallo stelo della forcella dx è uscito tutto l'olio. Evvvvaiiii !!! cosa voglio di più ???
Vi posto una foto della mia stupenda moto più smontata che apposto.... se qualcuno ha un suggerimento gliene sarei davvero grato... chiaramente l'ultimo dei miei pensieri è quello di portarla in officina, solo perchè mi piacerebbe risolvermi da solo questo guaio...
Grazie a tutti

Immagine
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda skody » 27 mar 2012, 8:36

Ragazzi nessuno ha un idea o un suggerimento ???
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda Eddy » 27 mar 2012, 9:20

arriveranno gli specialisti :wink:
Avatar utente
Eddy
YMCEddy BraveAss
YMCEddy BraveAss
 
Messaggi: 11864
Iscritto il: 9 feb 2009, 23:13
Località: Felino -PR-

Re: Problemi di Accensione!!

Messaggioda skody » 27 mar 2012, 9:26

OK! allora aspetto fiducioso... grazie :idea:
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda skody » 27 mar 2012, 17:42

Io un idea l'avrei!! potrebbe trattarsi di una valvola piantata!!? appena posso devo provare a sentire la compressione una cosa a cui non ho fatto caso!!!

certo che se si tratta di valvole sono messo bene !!!!
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda Fra » 28 mar 2012, 9:13

In effetti le valvole registrate male possono dare questo problema... il problema può essere dovuto alla perdita di compressione, sia per le valvole sia per una ventuale grippata... non voglio gufarti, ma falla vedere
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemi di Accensione!!

Messaggioda skody » 28 mar 2012, 10:26

Ciao Fra,

ho paura anch'io che si tratti di valvole aimè... grippata mi sembra strano visto che l'ho messa in garage che andava benissimo....
però le valvole potrebbe essere... appena mi lasciano mezz'ora provo ad andare in garage a sentire togliendo la candela e dando due pedalate cosa
succede... mi sa che l'ultima spiaggia era l'officina e mi toccherà portarla!!! e spendere un bel pò....

Grazie
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda Fra » 28 mar 2012, 11:41

se sono solo gli spessori consumati non è un gran problema, dai!
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Re: Problemi di Accensione!!

Messaggioda skody » 28 mar 2012, 12:07

devo provare ad aprire e controllare... oltre tutto non sono nemmeno sicuro delle misure delle valvole, guardando un pò in rete ho trovato

Aspirazione 0,10 - 0,20 mm
Scarico 0,12 - 0,22 mm

ma non sono sicuro che siano proprio quelle del EXC F 250 del 2007!!! poi vedevo che per arrivare agli spessori devo togliere gli alberi e per fare questo bisogna bloccare
la fase ad un determinato punto, occorrono chiavi particolari?? ma..?? Mi sembra un pò più difficoltosa questa cosa!!
Fra se sai qualcosa che non conosco sono aperto a tutti i suggerimenti. Intanto Ti ringrazio ancora!!
skody
 
Messaggi: 32
Iscritto il: 20 mar 2012, 12:42
Località: Padova

Re: Problemi di Accensione!!

Messaggioda Fra » 28 mar 2012, 12:14

0.10 mi sembra poco, vai di 0.12, 0.20 va bene per entrambe (è una misura più conservativa) ma fa rumore, 0.22 sullo scarico è pure troppo. Il punto morto lo trovi anche con la leva di accensione.
Mi pare che Jenk abbia postato il video tutorial nella sezione Officina per la tua moto
Fra & i Draghi
k1200s - EXC 450SD
Avatar utente
Fra
 
Messaggi: 1597
Iscritto il: 3 nov 2009, 10:30
Località: Reggio Emilia

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti