KTM Forum Italia - Unofficial Italian Community

 

E' arrivata ...finalmente

Moderatori: Moderatori, ModeratoriP

FEFE
Avatar utente
 
Messaggi: 41
Iscritto il: 10/11/2010, 14:28
Località: Dicomano-FI

E' arrivata ...finalmente

Messaggio » 13/12/2010, 23:22

Ciao a tutti
questo pomeriggio finalmente ho ritirato il 530.

Provandola per 5 minuti,perchè senza assicurazione e bollo
ho riscontrato due problemini che non so se siano normali,nel senso che forse lo fanno tutte.

- Frizione che non stacca - motore al minimo inserisco la prima e ...opplà...la moto si spegne facendo un bello strappo.

-Freno posteriore - Il freno posteriore è praticamente inesistente o come si dice qui da me "non fa una sega"

Voi che dite? E' normale? Lo fanno anche le vostre?

F3D3
er cazzaro
Avatar utente
 
Messaggi: 4576
Iscritto il: 07/09/2009, 16:24
Località: Vallis..........!........

Re: E' arrivata ...finalmente

Messaggio » 13/12/2010, 23:26

Se dopo 5 minuti ha già tutti questi difetti io la venderei all' istante senza nemmeno assicurarla :roll: :roll: :roll:
MEGLIO 4 VITI NEL GINOCCHIO, CHE 3 DITA NEL C@@O

Fra
Avatar utente
 
Messaggi: 1597
Iscritto il: 03/11/2009, 10:30
Località: Reggio Emilia

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 10:01

magari rodarla no, eh?
Fra & i Draghi
k1200s - EXC 450SD

Goblin DM
Avatar utente
 
Messaggi: 347
Iscritto il: 02/12/2009, 9:46
Località: Gattico/Invorio (NO)

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 12:23

Sul mio 450 non staccava quando faceva freddo. Quindi appena accendevo la moto, in questo periodo, se non la scaldavo almeno 10 minuti ma partivo dicendo "vado pianino, pianino che tanto si scalda", a quel punto tiravo la frizione, inserivo la prima e si spegneva.

Il freno dietro non mi ha mai dato problemi, solo che ha il difetto di non esser modulabile (l'originale)
Sono una persona unica, come tutte le altre.

MisterK
Avatar utente
 
Messaggi: 97
Iscritto il: 29/12/2009, 11:33
Località: cureggio (No)

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 13:10

E' normale! devi rodarla come dice Fra, anche i freni vanno rodati poi vedrai che funzionerà bene :wink:

albi
 
Messaggi: 39
Iscritto il: 06/07/2010, 12:34

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 15:27

io ho il 530 dai primi di settembre 2010 e inizialmente è un po' una palla per il rodaggio, devi stare calmo sia con i freni perchè le pasticche si devono assestare e il motore per almeno 15 ore non devi stressarlo. io non ho comunque per ora avuto problemi. ho cambiato l'olio per la prima volta dopo poco più 4 ore e mi piangeva il cuore tanto era limpido. il secondo cambo l'ho effettuato a circa 20 ore anche questa volta era abbastanza limpido, appena consumato dal limite superiore iniziale del vetrino di controllo. credo che queste moto quantomeno io non la sfrutto mai al max e i tempi si allungano. ti dico anche che le valvole il concessionario non me le ha volute registrare dopo le prime 4 ore e dopo circa 20 registrandole mi ha detto che erano ok. fammi sapere come ti trovi con la moto. prima di questa cosa avevi ?

albi
 
Messaggi: 39
Iscritto il: 06/07/2010, 12:34

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 15:29

mi sono dimenticato di dirti che la frrizione a freddo stacca poco, ma è un problema generale, quindi basta saperlo

Kla
Avatar utente
 
Messaggi: 227
Iscritto il: 13/03/2010, 17:31

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 18:42

Ciao due domande:
1) Cosa intendi esattamente per "frizione che a freddo stacca poco"?
2) Secolndo te è un problema riscontrabile anche su altre ktm? Ad es. anche sul 690 SM (con la cui frizione devo effettivamente litigare per i primi 10/15 min e poi va che è una meraviglia)????

Ciao

Kl@
SE NIENTE SI ATTACCA AL TEFLON, COME HANNO FATTO AD ATTACCARE IL TEFLON ALLE PADELLE?

corry
 
Messaggi: 407
Iscritto il: 06/05/2009, 15:30
Località: Abruzzo

Re: E' arrivata ...finalmente

Messaggio » 14/12/2010, 19:57

FEFE ha scritto:- Frizione che non stacca - motore al minimo inserisco la prima e ...opplà...la moto si spegne facendo un bello strappo.

Prima di innestare la marcia, specie a freddo, è buona norma attaccare e staccare la frizione per 5-6 volte, oppure tenere tirata la frizione per qualche secondo, in modo da " scaldare " i dischi ed evitare ( o ridurre ) il classico sobbalzo.

FEFE ha scritto:-Freno posteriore - Il freno posteriore è praticamente inesistente o come si dice qui da me "non fa una sega"

Proprio " inesistente " ... non dovrebbe. Controlla se si fosse sporcato il disco con dell'olio o con qualche spray per lucidare le plastiche.

I motori da anni ormai escono belli che rodati, grazie anche al notevole progresso in materia di qualità dei materiali, dello loro lavorazioni, degli accoppiamenti delle componenti, della qualità dei lubrificanti, ma freni e frizioni ... no !

Corrado ( Moto Club Sahara Project )

FEFE
Avatar utente
 
Messaggi: 41
Iscritto il: 10/11/2010, 14:28
Località: Dicomano-FI

Re: E' arrivata ...finalmente

Messaggio » 15/12/2010, 0:07

OK,grazie per le vostre risposte che mi hanno rincuorato e tranquillizzato,vedo che, un pò tutti mi dite di usarla un pò e questo è anche logico.
Ero un pò preoccupato,sapete, moto nuova,monto sopra metto in moto,metto la prima e....sbamm...spenta :aaargh:
due,tre volte :aaargh: :aaargh: poi l'ha presa e via.

Stamani ho chiamato anche il concessionario che mi ha praticamente detto le stesse cose,problema di olio freddo.

MisterK ha scritto:prima di questa cosa avevi ?

una XT600 dell' 86,che ho ancora e che terrò per sempre :love2:


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: Bing [Bot], dadi73genova, e_1, Google [Bot], MSNbot Media, Yahoo [Bot], ziofede

SEO Search Tags

forum ktm      moto fredda inserisco marcia si spegne ktm      inserisco prima e moto spegne ktm