KTM Forum Italia - Unofficial Italian Community

 

problemi ktm exc 530 /2009 factory

Moderatori: Moderatori, ModeratoriP

EMERSON78
 
Messaggi: 2
Iscritto il: 28/09/2010, 23:55

problemi ktm exc 530 /2009 factory

Messaggio » 04/10/2010, 11:18

Cari amici ho un grosso problema la mia bambina e da 2 settimane che fa i capricci che ora passo ad illustrarvi
premetto che ha solo 37 ore di utilizzo e 1000km acquistata a gennaio 2010 con kit factory

I° problema

dopo un utilizzo intenso in mula e con continuo innesto della vento di raffreddamento mi scarica la batteria e la porta a zero , ho cambiato la batteria con una piu grande ma continua a farlo.

II° problema

ha motore caldo e con la batteria a terra non vuole salerne di accendere con la pedaliera , sembra quasi senza compressione e mi crea enormi problemi in mula.

III° problema

la scorsa settimana lho sentita sparare e al rilascio dell'accelleratore si e spenta era come se si fosse ingolfata
subito ho provato a metterla in moto con enorme dificolta , ho pensato che fosse un problema di candela in quanto dopo averla messain moto e aumentando il minimo in un fettucciato veloce la sentivo ingolfarsi cosi o cambiato laq candella risultato ieri stesso problema con in piu puzza di carburante cosa posso fare.

ditemi voi se siete incorsi in questi problemi , molti mi dicono che è un problema di valvole io non so cosa fare e sto valutando di cambiarla con una 300 2t
grazie

Wheel
 
Messaggi: 265
Iscritto il: 17/09/2009, 7:24
Località: Varese

Re: problemi ktm exc 530 /2009 factory

Messaggio » 04/10/2010, 11:30

col 2t non hai questi problemi :D

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: problemi ktm exc 530 /2009 factory

Messaggio » 04/10/2010, 13:04

EMERSON78 ha scritto:Cari amici ho un grosso problema la mia bambina e da 2 settimane che fa i capricci che ora passo ad illustrarvi
premetto che ha solo 37 ore di utilizzo e 1000km acquistata a gennaio 2010 con kit factory

I° problema dopo un utilizzo intenso in mula e con continuo innesto della vento di raffreddamento mi scarica la batteria e la porta a zero , ho cambiato la batteria con una piu grande ma continua a farlo.

II° problema ha motore caldo e con la batteria a terra non vuole salerne di accendere con la pedaliera , sembra quasi senza compressione e mi crea enormi problemi in mula.

III° problema la scorsa settimana lho sentita sparare e al rilascio dell'accelleratore si e spenta era come se si fosse ingolfata subito ho provato a metterla in moto con enorme dificolta , ho pensato che fosse un problema di candela in quanto dopo averla messain moto e aumentando il minimo in un fettucciato veloce la sentivo ingolfarsi cosi o cambiato laq candella risultato ieri stesso problema con in piu puzza di carburante cosa posso fare.

ditemi voi se siete incorsi in questi problemi , molti mi dicono che è un problema di valvole io non so cosa fare e sto valutando di cambiarla con una 300 2t
grazie


Premesso che il 300 2T è un'ottima soluzione alla quale anch'io sto pensando (ma solo per problemi di peso del mezzo e non per il motore e per la stabilità dell'anteriore che invece amo da morire sul mio 530 2010....) direi che,
per il PRIMO, è normale che si scarichi la batteria, se a) hai già fatto verificare che non ci sono dispersioni di corrente, b) il generatore funziona, compra un mantenitore di carica (come ho fatto anch'io) e vedrai che in una sola uscita non si scarica più,

il SECONDO e il TERZO, mi sembrano figli dello stesso problema: prima di tutta la carburazione (fattela sistemare da un conce che, se non risolve, verifichi anche i getti del carburatore se sono quelli corretti) nel frattempo, gira la manopolina sul carburatore e alza un po' il minimo (tra l'altro, oltre a spegnersi più difficilmente, diminuisce il freno motore che è una cosa veramente "forte")

facce sapè
ciao

mchanic
Avatar utente
 
Messaggi: 1544
Iscritto il: 29/03/2009, 22:22
Località: alle pendici del Monte Misma.

Re: problemi ktm exc 530 /2009 factory

Messaggio » 04/10/2010, 17:44

:shock: Hai semplificato l'impianto elettrico? :shock:
mchanic@myktm.it
Non importa quante volte cadi, ma quante volte cadi e ti rialzi.
L'enduro non è uno sport di contatto, è uno sport di collisione... il ballo è un sport di contatto

corry
 
Messaggi: 407
Iscritto il: 06/05/2009, 15:30
Località: Abruzzo

Re: problemi ktm exc 530 /2009 factory

Messaggio » 04/10/2010, 18:07

Problema 1 : fai controllare ( da chi ne capisce ) l'impianto elettrico, specie quello relativo alla ventola di raffreddamento.

Problema 2 : non lo so, ma chissà perchè sto pensando alle valvole ( specie quelle di aspirazione ) da registrare ... :roll:

Problema 3 : dopo aver controllato quanto detto al punto 2, eventualmente fatti regolare per bene ( ... da chi ne capisce ! ... e non sempre il Concessionario ne capisce !!! ) la carburazione.

Facci sapere.

Corrado ( Moto Club Sahara Project )

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: problemi ktm exc 530 /2009 factory

Messaggio » 06/10/2010, 22:07

Emerson, novità ? :roll:
regola del meccanico: partire dalle cose semplici prima di..... :wink:

Slim
 
Messaggi: 293
Iscritto il: 17/05/2010, 19:41

Re: problemi ktm exc 530 /2009 factory

Messaggio » 08/10/2010, 16:02

deduco che "il factory" l'è sciupà .... :crycry: :crycry:


Torna a KTM EXC

Chi c’è in linea

Iscritti connessi: andbus, Bing [Bot], clau_dio7, cross196, Davidktm, Ex1190, FedeR2R, giorgioantani, gius ango76, Google [Bot], hugon, liam, Matteo_Harlock, max55, PANDOLFO, pp990smt, suzzu, Vespone19, Yahoo [Bot]

SEO Search Tags

forum ktm      problema ktm 530 che si accellera      ktm 530 che spara in decelerazione      problema batteria ktm exc