KTM Forum Italia - Unofficial Italian Community

Problema avviamento elettrico exc 300

Moderatore: Moderatori

team scomed
 
Messaggi: 29
Iscritto il: 20 gen 2019, 20:37

Problema avviamento elettrico exc 300

Messaggioda team scomed » 8 feb 2020, 14:47

Come da titolo, ho un problema con il mio exc 300 sixdays del 2014.
Allora ho il carter che esclude il motorino elettrico, ma tutto l occorrente per ripristinare l avviamento.
Compro un motorino nuovo ma non originale, bendix ok, provo avviamento, il motorino gira con il motore che è una bellezza con tanto di fumino dallo scarico ma la moto non vi avvia.
Ne a caldo che a freddo.
A pedale parte al primo colpo.
Avete consigli?

gargamella
 
Messaggi: 267
Iscritto il: 2 giu 2017, 20:30

Re: Problema avviamento elettrico exc 300

Messaggioda gargamella » 8 feb 2020, 20:42

Controlla se quando fai motorino... la candela scintilla


Inviato dal mio iPad utilizzando Tapatalk

team scomed
 
Messaggi: 29
Iscritto il: 20 gen 2019, 20:37

Re: Problema avviamento elettrico exc 300

Messaggioda team scomed » 9 feb 2020, 8:10

Grazie per la risposta. Si, scintilla la fa in entrambi i casi. Ma non riesco a capire del perché non si mette in moto.
Batteria carica yuasa 5ah

Avatar utente
miscelatore
 
Messaggi: 4347
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problema avviamento elettrico exc 300

Messaggioda miscelatore » 9 feb 2020, 9:38

A freddo, dimentica avviamento elettrico, nemmeno da nuove funziona.
A caldo invece deve partire, però la pedalata è sempre più indicata.
Forse il motorino non originale non ha abbastanza spunto? Provo in folle o con la marcia? Con la marcia non ce la fa neanche la mia. Controlla Le lamelle, sono buone?

team scomed
 
Messaggi: 29
Iscritto il: 20 gen 2019, 20:37

Re: Problema avviamento elettrico exc 300

Messaggioda team scomed » 9 feb 2020, 19:45

Ho fatto alcune prove.
Ho fatto il test dello statore come da manuale KTM, tutto nei parametri del manuale.
Unica cosa, mi sono accorto che il cavetto giallo dello statore, era sfilato, nel senso, solo appoggiato nel fastom e non fissato. Pulito tutti i contatti con il wd40 rimonto tutto provo ad avviare prima a pedale e si è accesa subito.
Provo con avviamento elettrico e gira a vuoto.
Smonto il bendix e lo trovo bloccato aperto.
Bene. Devo comprare un bendix.
Meglio il suo originale 2014 o quello dei modelli dopo, il 16/28?
Stesso prezzo

Avatar utente
miscelatore
 
Messaggi: 4347
Iscritto il: 18 mar 2012, 2:55
Località: Como

Re: Problema avviamento elettrico exc 300

Messaggioda miscelatore » 9 feb 2020, 22:40

C'è n'è soltanto uno.
Anche se ordini con il codice vecchio, arriva ugualmente il nuovo

team scomed
 
Messaggi: 29
Iscritto il: 20 gen 2019, 20:37

Re: Problema avviamento elettrico exc 300

Messaggioda team scomed » 10 feb 2020, 23:08

Ordinato il bendix 16/28 della 2016, assieme alla sua corona, in quanto l'ingranaggio a corona dei modelli fino al 2014 è diverso, come il bendix.
Ora attendo che tutto arrivi in concessionaria, poi monto assieme alle boccole nuove.


Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti