KTM Forum Italia - Unofficial Italian Community

exc 300 che non si accende........

Moderatore: Moderatori

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 9 ago 2018, 7:29

Eh sì ora devo sistemare il minimo che dopo aver cambiato getto min e spillo conico è andato fuori e non tiene piu'.
Assodato che la regolazione std della vite aria (vite in ottone vicino al filtro aria) è 1.5 giri da manuale ho un dubbio.
Il carburatore ha una vite con una molla che credo sia quella del minimo e da quel che so è quella che dovrei toccare,e poi c'è il pomello dello starter a freddo,va regolato pure quest'ultimo? perchè anche questo si puo' avvitare o sbaglio?

Avatar utente
Bat21
Moderatore
 
Messaggi: 8965
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 9 ago 2018, 7:51

Per la vite del minimo (non dell'aria!), avvitando alzi il regime di minima ...ma di concerto, anzi PRIMA di regolar il minimo, dovresti "tarare ad hoc" la vite aria :!:

In questo caso, disconoscendo in toto la tipologia di carburatore che equipaggia la tua (specifica) moto, ti posto un'immagine per chiarirti l'utilizzo della cd. vite aria (o miscela se trovasi verso il collettore d'spirazione) :arrow:

Immagine
(Foto web)

Ciò premesso, devi in primis conoscer il settaggio di base della regolazione aria (o miscela a seconda di dove sia posizionata - vedi foto), operando poi con micrometriche variazioni (a motore caldo) e POI compensando eventualmente con la regolazione del minimo :!:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 9 ago 2018, 7:53

la vite aria da manuale dev'essere aperta di un giro e mezzo da tutto chiuso,quindi parto da lì e poi gioco con quella del minimo ok? la mia moto ha un Keihin PWK 36

antonio69nn
 
Messaggi: 16
Iscritto il: 26 lug 2018, 15:35

Re: exc 300 che non si accende........

Messaggioda antonio69nn » 10 ago 2018, 1:18

Masso75 ha scritto:la vite aria da manuale dev'essere aperta di un giro e mezzo da tutto chiuso,quindi parto da lì e poi gioco con quella del minimo ok? la mia moto ha un Keihin PWK 36

anche 2...poi da qui ti rendi conto se sei magro o grasso di minima...nel senso se giri più o meno di 2 giri...e poi ti regoli il minimo meccanico.
comunque ti consiglio un kit jt jetting se vuoi veramente sentire qualche differenza in prestazioni e consumi... :wink:

Masso75
 
Messaggi: 1034
Iscritto il: 13 set 2011, 19:30

Re: exc 300 che non si accende........

Messaggioda Masso75 » 10 ago 2018, 5:54

provata ieri sera approfittando della regolazione del minimo,beh la differenza rispetto a prima si sente eccome,molto più pulita e balla da usare,erogazione sempre corposa e bella piena,ora si che è un 300 da enduro! bella bella sono molto soddisfatto !!!

Avatar utente
Bat21
Moderatore
 
Messaggi: 8965
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: exc 300 che non si accende........

Messaggioda Bat21 » 10 ago 2018, 15:47

Ok ...anche questo possiamo considerarlo come "caso risolto" ... :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Precedente

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti