KTM Forum Italia - Unofficial Italian Community

ktm 125 lampadine bruciate

Moderatore: Moderatori

Alessandro24
 
Messaggi: 11
Iscritto il: 11 gen 2018, 20:03

ktm 125 lampadine bruciate

Messaggioda Alessandro24 » 11 gen 2018, 20:43

salve a tutti volevo aprire questo post per chiedervi un aiuto. :roll:
dopo 5 mesi dall'acquisto della moto mi ha iniziato a dare problemi l'impianto bruciandomi le lampadine, in pratica le attaccavo alla moto e neanche dopo 30 secondi si fulminavano (neanche il compiuterino andava)
subito ho pensato che era il regolatore di tensione andato cosi lo cambiato, e il compiurterino e tornato a funzionare :D ma le lampadine si continuano a bruciare :(
ho misurato con il tester e con la moto in minima mi da 2/3 volt accelerando arriva anche a 15 (la lampadina si scalda molto anche in minima)
la moto e un ktm exc 125 2010
per favore aiutatemi sto impazzendo :lol:

Alessandro24
 
Messaggi: 11
Iscritto il: 11 gen 2018, 20:03

Re: ktm 125 lampadine bruciate

Messaggioda Alessandro24 » 12 gen 2018, 13:34

Nessuno sa come fare? :roll:

Avatar utente
Bat21
Moderatore
 
Messaggi: 8773
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: ktm 125 lampadine bruciate

Messaggioda Bat21 » 12 gen 2018, 14:19

Per continuar a bruciarsi le lampadine ...o hai qlc cavo spellato o gli giunge troppa corrente :roll:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Alessandro24
 
Messaggi: 11
Iscritto il: 11 gen 2018, 20:03

Re: ktm 125 lampadine bruciate

Messaggioda Alessandro24 » 12 gen 2018, 14:33

Credo che arrivi troppa corente.
Ho cambiato anche il regolatore i tensione ma non cambia niente potrebbe essere il condensatore che che sta sopra?

Avatar utente
Bat21
Moderatore
 
Messaggi: 8773
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: ktm 125 lampadine bruciate

Messaggioda Bat21 » 12 gen 2018, 17:38

Purtroppo disconosco l'impianto elettrico della tua moto ...ma credo basti misurare quanta corrente giunga ai portalampada con un tester :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Alessandro24
 
Messaggi: 11
Iscritto il: 11 gen 2018, 20:03

Re: ktm 125 lampadine bruciate

Messaggioda Alessandro24 » 12 gen 2018, 18:06

Oggi ci ho provato! Quando acceleravo arrivava a 40 v :cry:
Non so piu Dove sbattere la testa il regolatore e nuovo! Puo essere che sia fallato?

Avatar utente
Bat21
Moderatore
 
Messaggi: 8773
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: ktm 125 lampadine bruciate

Messaggioda Bat21 » 12 gen 2018, 19:43

Alessandro24 ha scritto:Oggi ci ho provato! Quando acceleravo arrivava a 40 v :cry:
Non so piu Dove sbattere la testa il regolatore e nuovo! Puo essere che sia fallato?


Eh beh ...di norma il regolatore di tensione è il maggior imputato ...proprio perchè "regola la tensione" :roll:

Fai controllare anche quello ...e darei pure un'occhiata a quanta corrente eroghi l'alternatore :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Avatar utente
Gerrym
 
Messaggi: 14
Iscritto il: 23 set 2017, 9:20

Re: ktm 125 lampadine bruciate

Messaggioda Gerrym » 13 gen 2018, 18:26

Bat21 ha scritto:
Alessandro24 ha scritto:Oggi ci ho provato! Quando acceleravo arrivava a 40 v :cry:
Non so piu Dove sbattere la testa il regolatore e nuovo! Puo essere che sia fallato?


Eh beh ...di norma il regolatore di tensione è il maggior imputato ...proprio perchè "regola la tensione" :roll:

Fai controllare anche quello ...e darei pure un'occhiata a quanta corrente eroghi l'alternatore :wink:



Concordo a quanto detto da Bat21 :s-quoto2: non puoi avere 40 v in uscita dal regolatore e neanche sulle lampadine, a meno che hai il tester difettoso ! :DD: verifica bene l'impianto le masse sono importanti, verifica anche che non ci sia qualche filo spellato o fuso con un altro filo vicino (quando si surriscaldano e sono fortemente a contatto può succedere che si perde l'isolamento) :wink:
Saluti Gerrym

Alessandro24
 
Messaggi: 11
Iscritto il: 11 gen 2018, 20:03

Re: ktm 125 lampadine bruciate

Messaggioda Alessandro24 » 13 gen 2018, 20:15

Allora ho letto anche un altro post dove uno aveva il mio stesso problema praticamente i due fili che mi escono dallo statore in questo caso "giallo e biano" il giallo fa contatto con il telaio e il bianco no! Ora io non sono un esperto di elettronica ma ho i suoi stessi sintomi e la discussione si è chiusa che in pratica l'alternatore o aveva un filo che non faceva bene massa o era rotto!
Questa è una mia ipotesi visto che ho controllio bene l'impianto e non ho visto nessun filo stellato o rovinato.
La moto prima di avere questo problema la lampadina anabbagliante/abbagliante mentre andavo ongni tanto faceva più luce e ogni tanto meno fini a che si è bruciata
Anche a me mi sembra strano avere 40v in alternata sul porta lampada magari oggi scendo e ricontrollo.
Comunque grazzie mile per le risposte almeno qualche d'uno che mi aiuta :D :D

Avatar utente
Bat21
Moderatore
 
Messaggi: 8773
Iscritto il: 27 lug 2011, 20:17
Località: Sanremo (IM)

Re: ktm 125 lampadine bruciate

Messaggioda Bat21 » 13 gen 2018, 21:45

Alessandro24 ha scritto:Comunque grazzie mile per le risposte almeno qualche d'uno che mi aiuta :D :D


Ehm :roll: ...ti sei iscritto l'altro ieri (11.01.2018) e poco dopo hai postato una tua problematica ricevendo risposta (previo tuo sollecito) il giorno dopo ...la casa madre NON risponde con tale solerzia :lol:

Verifica quindi, come accennato da "dietro una tastiera", che l'alternatore funzioni a dovere ...idem il regolatore e ...riportacene le risultanze :)

n.d.r.

Abbi fede Alessandro ...se anche fosse passato qlc giorno in più, qualcuno t'avrebbe cmq risposto (benchè, più o meno TUTTI , abbiamo ben altre problematiche ...extra passione orange) :wink:
My orange bull is fantastic!!

Barcollo ma non mollo ...spero(!)

Prossimo

Torna a KTM EXC

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti