KTM Forum Italia - Unofficial Italian Community

Mancato avviamento duke 640

asterix977
 
Messaggi: 7
Iscritto il: 7 nov 2021, 8:22

Mancato avviamento duke 640

Messaggioda asterix977 » 7 nov 2021, 12:14

Ho un problema...purtroppo. Ho preso la moto dal nord italia. Una duke 640 del 1999. Tutto ok, solo che da me al sud, la sentivo non reattiva e, se chiudevo l'aria, si spegneva. Ho iniziato a smanettare con la carburazione, ma credo di aver fatto " danni " non parte più. Volevo provare a smontare anche la candela, ma con una chiave a tubo lunga da 17 non va e la 19 non entra neanche nell'alloggiamento. Ma a prescindere, potrebbe essere la causa di una pessima carburazione il motivo che non vada in moto? Consigli? Almeno per poterla portare in officina e sistemarla come si deve.
Ultima modifica di Giax il 7 nov 2021, 16:14, modificato 1 volta in totale.
Motivazione: Integrato titolo

Avatar utente
webspider
Moderatore
 
Messaggi: 2324
Iscritto il: 2 feb 2010, 17:51
Località: ancona prov.

Re: Mancato avviamento duke 640

Messaggioda webspider » 1 dic 2021, 9:11

sicuramente una pessima carburazione aiuta a non partire
se non sbaglio chiudi l'aria per partire, non il contrario, quindi immagino che non passi molta benzina
per la candela può essere che sia di una gradazione non conforme ai tuoi climi differenti.. non hai in dotazione la bustina degli attrezzi ?

potresti dire che cosa hai fatto di preciso con la carburazione ?

scusa il ritardo nel rispondere
il mio limitatore pesava :| 78kg
e sta sopra alla moto


Torna a KTM LC4 Duke

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti